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ALGEMEEN

AFBEELDING OP DVD-SCHIJF MAKEN
Vraag: Ik weet, dat het niet veel meer gedaan wordt, maar hoe kan ik een afbeelding op mijn
DVD maken. Ik gebruikte daarvoor altijd Picture It, maar dat krijg ik niet aan de praat onder
Windows 10.
Antwoord: er zijn diverse programma’s voor het maken van een dergelijke afbeelding. Je kunt
het maken in Photoshop of een tekenprogramma. Voor het branden worden bij de printer pro-
gramma’s geleverd, die het maken van een opdruk mogelijk maken. Een goed alternatief is
ook Nero > Cover Designer.

HANDLEIDING PREMIERE ELEMENTS
Op https://helpx.adobe.com/nl/premiere-elements/user-guide.html vind je een uitgebreide Ne-
derlandstalige handleiding voor Premiere Elements.

GORILLAPOD Camera
De gorillapod is een klein statief met beweegbare armen (als van een gorilla). Standaard heb-
ben ze drie poten, maar er zijn er nu ook al met vijf poten. Voor weinig geld worden ze soms
al aangeboden door de bekende winkels. Let hierbij wel op het gewicht van de camera, die ze
kunnen dragen. Ze zijn multi-inzetbaar. Een filmpje laat zien: als steadycam, als schoudersta-
tief, voor het jibeffect, als microfoonstandaard, of andere filmassecoires, als schouderstatief,
op een stok geklemd als crane, als schorpioen, enz.

DIGITALE ZOOM Camera
Een van de vorige avonden is het gebruik van de digitale zoom ter sprake gekomen en dat je
die vooral niet moet gebruiken. Wat is en hoe werkt een digitale zoom?

De digitale zoom op je camera doet eigenlijk niets anders dan een uitsnede maken van een
foto en die vergroten. Dat uitgesneden deel heeft vanzelfsprekend minder pixels dan het hele
beeld. Bij het uitvullen moet er gerekend worden, wat er op de ‘lege’ pixels ingevuld moet
worden, dus kwaliteitsverlies. In principe doe je iets, wat je ook achteraf in je montagepro-
gramma kan doen. De digitale zoom doet in tegenstelling tot de optische zoom niets met het
perspectief.

Bij optisch inzoomen,dus inzoomen met de lens van je camera (niet verder dan tot aan het di-
gitale deel), bewegen de verschillende lensdelen ten opzichte van elkaar. Bij gebruik van de
zoomfunctie verandert ook het perspectief. Vergelijk maar eens door een opname te maken
met de zoom en vervolgens een opname door dichter bij het onderwerp te gaan staan.

De zoomfactor, bijvoorbeeld 3x zoom. Dat is ook zo bedrieglijk, want 3x zoom kan op de ene
camera verschillen van de andere. Een rekensommetje: de hoogste waarde van het zoombereik
wordt gedeeld door de laagste waarde van het zoombereik. Zo is het mogelijk dat je met 60x
zoom even ver kunt inzoomen, als met 50x zoom: omdat je verder kunt uitzoomen. De begin-
waarde van het zoombereik is dus medebepalend.

HANDIGE LINKS MET FILMS
bron Jan Smeets
Met deze inkttrucs print je veel goedkoper
https://www.youtube.com/watch?v=PAg-5xEHiNw&CID=EML_NB_NL_20180602
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En voor de CC gebruikers wat voorbeelden voor Essential Graphics
https://www.youtube.com/watch?v=ANRF75rv32M
https://www.youtube.com/watch?v=d0lKZhcr_mQ&t=4s
https://www.youtube.com/watch?v=FW8fjEIbvNY&feature=em-uploademail

SCANNER EN SMALFILMAFMETINGEN
Bron Guus Mansfeld
Naar aanleiding van de scanner voor het overzetten van S8-films, zoals die van Bas de Ruijter
is er enige conversatie geweest over de beeldafmetingen e.d. Van Guus Mansfeld. toch wel
een techneut, kreeg ik zijn berekeningen doorgezonden. Zie hieronder.

De 8mm-film en/of Super8 mm is
een (smal)filmformaat waarbij de
filmstrook acht millimeter breed is.
Volgens de afbeelding elk
7,90 mm, dus 0,10 mm smaller.

8mm-film komt voor in drie ver-
sies: 
1. De normale of standaard-

8mm, ook Dubbel 8 genoemd
2. Super 8, een iets groter formaat met een verbeterde beeldprojectie, dat uiteindelijk de

standaard werd voor smalfilm vanaf de jaren zeventig
3. Single 8.
Het standaardformaat van de 8mm-film (Dubbel 8) werd ontwikkeld door het bedrijf Eastman
Kodak tijdens de Grote Depressie en op de markt gebracht in 1932 om een amateurfilmfor-
maat tot stand te brengen dat minder duur was dan 16mm-film. De filmspoelen bevatten ei-
genlijk een 16mm-film, doch met tweemaal zoveel perforaties langs elke rand als normale
16mm-film. De film werd bij opname slechts langs de helft van zijn breedte belicht. De spoel
wordt na het filmen van één kant omgekeerd om de andere kant op te nemen. Na het ontwik-
kelen wordt de film in de lengte doorgesneden en ontstaat een gewone 8mm-film. 
De beeldgrootte van 8 mm is 4,5 x 3,3 mm en 1 m film bevat 264 beelden. 
Normaal werkt Dubbel 8 met 16 beeldjes/seconde. 
Met de Super 8 uit 1965 werd een filmstrook geïntroduceerd met een kleinere perforatie. Ko-
dak staakte de productie van de standaard-8mm-film begin jaren negentig, maar Super 8 wordt
nog wel geproduceerd. 
De beeldgrootte van Super en/of Single 8 is volgens de afbeelding 5,79 x 4,01mm
Normaal werkt Super 8 met 18 beeldjes/seconde Eind 2010 stopte het enige overgebleven
Kodachrome-laboratorium in de wereld met het ontwikkelen van de Super 8-film. 
Anno 2011 is Super8 een nog steeds veelgebruikt formaat voor hobbyisten en kunstenaars.
Diverse privélaboratoria in Nederland en Duitsland ontwikkelen veelvuldig de nieuwe type
films.

Volgens de kenmerken van de Reflecta Super 8/Normaal 8 Scanner
De  Beeldsensor 3,53 megapixels (2304x1536) 1/3” CMOS
De Resolutie 1440x1080p 30fps (MP4)
Beeldgebied instelbaar in x-,y- en z-assen
Belichtingsregeling Automatisch/Handmatig ( -2.0 tot+2.0)
Met andere woorden uitgaande van vierkante pixels is dan de beeldratio van de digitale video
1440/1080=1,3333,dus een rechthoek met de 3,4,5 methode
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De ratio van 8mm film is 4,5/3,3=1,3636 , dus als de breedte goed is ingesteld, zal aan boven
en onderkant van het digitale beeld een zwart randje ontstaan.
De ratio van Super 8 film is 5,79/4,01=1,443890, dus als de breedte goed is ingesteld zullen
er nog bredere randjes onder en boven ontstaan.

S8-SCANNER
bron Guus Mansfeld
De S8-scanner van Reflecta kan slechts spoelen aan tot een bepaald formaat. Heb je nog een
grote filmviewer, dan kun je die gebruiken voor de grotere spoelen. Op YouTube zie je in een
film van Gerard Massalt (vriend van Guus) hoe je dan te werk moet gaan:
https://www.youtube.com/watch?v=KJyQ6cLNBRY

MEDIAPLAYER EN KAARTLEZERS
bron Guus Mansfeld
Afgelopen clubavond moesten wij naar buiten om opnamen te maken met de afspraak om 10
uur terug te komen en alvast de resultaten te bekijken. Ik had uit voorzorg een kaartlezer met
usb-aansluiting meegenomen en jawel er was op de club geen laptop aanwezig, dus werd mijn
kaartlezer op de clubplayer aangesloten. Na enig geharrewar werden mijn shots of scènes na
elkaar afgespeeld via de player en projector. 1920x1080 50p (MTS)van mijn Panasonic came-
ra. Toen hebben we ook de kaartjes van de andere leden geprobeerd, maar niets lukte behalve
een kaart, die ook van Panasonic te zijn. Toch hadden de meesten met H264 ofwel AVCHD
opgenomen, maar de fabrieksmerken waren Sony enz. Dus ondanks de min of meer juiste af-
spraken blijken de chips, die in de camera’s zitten allemaal te kunnen comprimeren en vol-
gens een afgesproken systeem te voldoen, maar toch zijn de onderlinge codecs verschillend en
kan de player (toevallig?) het Panasonic systeem lezen en kennelijk de andere systemen niet.

AVCHD OF MP4
Vraag: Mijn camera kent o.a. de instellingen Mp4 1080-50p en AVCHD 1080-50p. Volgens
de beschrijving film je met beide instellingen even lang. Geprobeerd met lege SD kaarten van
verschillende capaciteiten, gaf de camera aan dat dat klopt.  Als het voor de tijdsduur niet uit-
maakt, lijkt het me dat in beide gevallen, de geschoten beelden op de SD kaart ook even groot
moeten zijn. Vraag: Wat is nu de beste keuze, Mp4 of AVCHD en waarom?
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Antwoord:
AVCHD en MP4 gebruiken allebei dezelfde video-codec (H.264)! Daar zit dus geen ‘ver-
schil’ in.

AVCHD: opnemen in de blu-ray structuur (video in .mts containers). De extensie is MTS of
M2TS.
Mp4: opnemen in een los quicktime bestandje (video in .mp4 container).

Tussen M2TS en MTS bestaat geen verschil. Aangezien M2TS uit 4 tekens bestaat, kan het
niet worden gebruikt als een extensie in oudere bestandssystemen. Die konden niet meer dan 3
karakters na de stip hebben. De verschillen tussen de werkelijke inhoud worden niet recht-
streeks veroorzaakt door de extensie, maar door de standaard, die het bestand heeft gecodeerd.

Samenvatting:
1. De twee zijn verschillende extensies die worden gebruikt voor hetzelfde containerfor-

maat
2. MTS is de extensie die wordt gebruikt in oudere bestandssystemen, terwijl M2TS wordt

gebruikt in modernere bestanden
3. MTS betekent meestal dat het bestand afkomstig is van een AVCHD-camcorder, terwijl

M2TS van Blu-ray is.
 
De kwaliteit hangt af van diverse gebruikte instellingen: de codec-instelling, die gebruikt
wordt om het videobestand te maken, bepaalt de kwaliteit in combinatie met de bitrate en ref.
frames. Dat verschilt per camera(model) en per merk.
Meestal is het wel zo, dat de instellingen verschillend zijn en dat de MP4 een lagere instelling
heeft dan de AVCHD opname van de H.264 codec (hoeft niet het geval te zijn).
Als beide gevallen een even groot bestand geven, dan mag je ervan uitgaan, dat ze allebei de-
zelfde kwaliteit geven.

Bij audio is er wel een groter verschil: Audio is met AVCHD in Dolby Digital opgenomen
(ongecomprimeerd) en MP4 in AAC (opvolger MP3 en sterk gecomprimeerd) opgenomen.
Toch heb ik me laten vertellen, dat dit verschil inmiddels te verwaarlozen is.

Onze montageprogramma’s accepteren probleemloos beide bestandssystemen. Geef je bij
AVCHD bij exporteren aan, dat dezelfde gegevens gebruik moeten worden als in de tijdlijn,
dan wordt er een MPEG2-bestand van gemaakt.

DVD SPEELT NIET AF
Vraag: Misschien kun je je wel herinneren, dat ik voor de vakantie tijdens de computeravon-
den heb gesproken over de software van Pinnacle 18, die op mijn laptop niet naar behoren
functioneerde. Uiteindelijk is als conclusie gesteld, dat mijn pc te licht zou zijn. Ik ben toen
op internet gaan zoeken naar software, die in mijn geval wel naar tevredenheid kan werken. Ik
heb toen "NCH software" gevonden en geïnstalleerd. Hoewel NCH niet die mogelijkheden
van Pinnacle Studio heeft, moet ik zeggen, dat ik over de resultaten tevreden ben. De laatste
filmpjes, die ik op de club heb vertoond zijn met behulp van deze software gemaakt. Er is
echter een klein nadeel. Ik beschik over twee dvd-spelers, een van het merk JVC, die al vrij
oud is en een ander van het merk Sony, die later is gefabriceerd. Nu wil het geval, dat de kant
en klare DVD's wel afspeelbaar zijn op Sony, maar niet op JVC. Dan krijg ik het signaal "can-
not play this disk". Ik heb de film opgeslagen in een MP 4 bestand, maar dat helpt niet. Als ik
de film op YouTube wil zetten, dan wordt deze geweigerd. Let wel met Pinnacle waren beide
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DVD-spelers wel bespeelbaar. Mijn mening is, dat er toch een ander bestand moet zijn, waar-
mee ik beide platenspelers kan gebruiken. Ik gebruik altijd DVD+ schijven.
Antwoord: Er wordt altijd gebruik gemaakt van schijven met DVD+. De DVD’s tot voor kort
gebrand met Studio gaven nooit problemen. Het rare is, dat ook een in Amerika gekochte
DVD het niet doet.
We zijn de eigenschappen van de diverse schijven nagegaan. Op de gekochte DVD konden we
geen regiocode ontdekken. Henk B. heeft ze mee naar huis genomen en ze daar onder de loep
genomen. Zijn bevindingen zie je hieronder.

Je Amerikaanse DVD blijkt inderdaad AMERIKAANS te zijn: 30f/sec/NTSC.
Op diverse players geprobeerd:
• Panasonic DVD recorder (6jaar oud - Wrong DVD)
• Sharp DVD speler zegt: foute regio
• Panasonic Bluray speler speelt wel af.
• PC Bluray speler speelt wel af.
• De DVD is beveiligd tegen kopiëren.

De DVD gemaakt met Videopad speelt overal goed af.

Het geluid is met 96 kb erg mager toebedeeld, probeer dat op minstens 190 kb te krijgen (in-
stellingen van je export).
De DVD met MP4 bestanden is een data-DVD en daardoor alleen afspeelbaar op de PC. Met
enig kunst- en vliegwerk soms ook op een DVD-speler.

VIGNETTERING DOOR ZONNEKAP
Vraag: Ik heb een zonnekap op mijn camcorder gekocht en nu krijg ik soms donkere hoeken
in mijn beeld. Waar komt dat door?
Antwoord: De zonnekap is niet geschikt voor de grotere beeldhoek van je cameraobjectief. Er
wordt dan licht geblokkeerd. De randen van de sensor liggen dan in de schaduw van de zonne-
kap, wat zorgt voor een donkere waas. Je kunt het voorkomen, door de ‘uiterste’ groothoek
niet te gebruiken. Als je camera de mogelijkheid heeft, dan kun je ook het diafragma verklei-
nen, waardoor de donkere hoeken minder opvallen. Je kunt het achteraf verhelpen, door het
beeld in je montageprogramma wat uit te zoomen. Je doet dat als volgt:
In alle programma’s begin je met de clip te selecteren.
Premiere: Kies in het Effect Controlvenster > Motion > Scale.
Premiere Elements: Kies in de menubalk de optie Gereedschappen > Pannen en zoomen.
Studio: Kies Pan en Zoom.
Magix: Kies Effecten > Uitsnede en zoom.

Tips:
1. Probeer de zonnekap uit bij het kopen.
2. Kies bij voorkeur voor een zonnekap van het cameramerk, dan heb je geen problemen.
3. De meeste camera’s hebben ingebouwde zonnefilters en hebben geen zonnekap nodig.
4. Knip een stukje van de zonnekap af. De lichtinval verandert dan en dit kan het probleem

oplossen.
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COMPUTER

HERNOEMEN
Bestanden van de kaartjes worden altijd genummerd als 0000 enz. Voor een archief is dat las-
tig, omdat je dan dezelfde nummers tegen kan komen. Geef die bestanden een andere naam. Je
kunt dat in een keer doen:
Werkwijze
1. Zorg er eerst voor dat alle te wijzigen bestanden in één map staan
2. Ga naar deze map
3. Selecteer alle bestanden in deze map met CTRL+A
4. Klik op een bestand en vervolgens op de rechtermuisknop
5. Kies Naam wijzigen
6. Alternatief: je kunt ook op F2 drukken om de bestandsnaam te wijzigen
7. Het bestand is nu te wijzigen
8. Typ de naam in die alle bestanden moeten krijgen

Voorbeeld: vakantiefoto's uit Frankrijk. Je kunt dan kiezen voor Frankrijk2017. Alle bestan-
den krijgen dan die naam met een volgnummer tussen haakjes.
Door op de enterknop te drukken wordt de actie uitgevoerd. Let even op bij de volgnummers.
Heb je meer dan 10 bestanden, zet dan een 0 voor het volgnummer, bij meer dan 100 bestan-
den 2x een 0.

DV-BANDJES OP COMPUTER PLAATSEN
Vraag: Ik heb nog diverse DV-bandjes, die ik vanaf mijn DV-camera op de
computer wil zetten. Welke aansluting gebruik ik daarvoor?
Antwoord: Hiervoor is een FireWire aansluiting nodig. Je kan een  FireWi-
re kaart inbouwen in de computer. Dit is een eenvoudige klus, die je ook
wel zelf kunt uitvoeren. Er moet wel een PCI of PCI Express slot vrij zijn.
Voor een kleine prijs koop je zo’n kaart.

HI8 EN VHS OP COMPUTER PLAATSEN
Vraag: Hoe kan ik oude opnamen van Video8, Hi8 of (S)VHS op mijn computer krijgen?
Antwoord: Computers met een zg. capturekaart konden dat direct van de camera of recorder
opnemen. Die zul je echter niet veel meer vinden. 
Heb je een computer hebt met een FireWire aansluiting en een DV-camera met een in- en uit-
gang dan kun je het ‘doorlussen’. Verbindt de DV-camera met de computer en verbind de ing-
ang van de camera met de uitgang van de (recorder of) camera. Je kunt dan via je montage
programma de video capturen. Net zoals je met DV doet.

Hi8 OP COMPUTER PLAATSEN
Vraag: Is het mogelijk om 8mm filmcassettebanden van de camera op de computer te zetten
zonder grote omwegen. Op de beschrijving wordt er niets over geschreven. Het is natuurlijk
een achterhaald fenomeen, maar er kan momenteel zoveel, zo ja hoe dan. Ik heb nog een rede-
lijke goede Samsung cassette 8mm camera heeft het zin om die mee te brengen. Op TV krijg
ik alleen maar strepen te zien maar geen beelden.
Antwoord: Let op, deze uitleg is anders dan op de clubavond doorgegeven!
Voor het overzetten van analoge video, zoals Video8, Hi8, (S)VHS had je in het verleden al-
tijd een computer met een zogenaamde capturekaart nodig. Via diverse systemen kon je dan
het analoge signaal binnenhalen. Maar enkelen van ons beschikken nog over een computer,
die in staat is dit analoge signaal te capturen. Huidige computers hebben soms een AV-aan-
sluiting (rood, wit en geel) of een media-in aansluiting (blauw). Door het afspeelapparaat -
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veelal de camera - hierop aan te sluiten is het mogelijk het analoge materiaal binnen te halen.
Ook worden er vele converters hiervoor aangeboden. Veelal hebben die zelf een programma
erbij om het materiaal binnen te halen. Hierbij wel goed uitkijken, want soms is het alleen mo-
gelijk in een lage resolutie binnen te halen. Voor een hogere resolutie moet je dan weer een
extra programma kopen. dus even het kaf van het koren zien te scheiden.
Voor tv geldt natuurlijk hetzelfde verhaal. Het is digitaal en dan moet het analoge signaal om-
gezet worden.

PATCH STUDIO 20 Studio e.a.
Vraag: Ik heb sinds kort Studio 20. Het programma is als gebruikelijk geïnstalleerd op mijn
C-schijf. Nu heb ik een patch gedownload en die is weggezet op mijn D-schijf. Is er iets fout
gegaan?
Antwoord: De patch is niet meteen geïnstalleerd, maar wordt op een door jou gekozen plaats
bewaard. Je moet nu zelf gaan installeren. Dubbelklikken op het bestand volstaat om het aan
het werk te zetten. Wees verstandig en gooi de gedownloade patch niet weg. Maak een map
aan, waarin je dergelijke bestanden bewaart. Noem die bv. Res.programma’s. Gaat er dan iets
fout met je programma en moet je de boel opnieuw installeren, dan kun je de patch ook weer
installeren.

WINDOWS UPDATE EN STUDIO 14 - 15
Van de week kwam Windows weer met een update. Zoals gewoonlijk installeer ik die dan en
een uur later werkt mijn computer weer prima.
Maar, als ik het goed heb gezien, is plots alles van Pinnacle 15 verdwenen. Ik had toevallig
vlak er voor een paar bestanden uit een Pinnacle map (onder Programs (x86)) gekopieerd
maar die map en de mappen erboven bestaan nu niet meer. Ook in Windows.old, die aange-
maakt wordt, is daar niets meer van te vinden.
Nu kan ik me herinneren dat voor, tijdens of na de update ergens staat dat sommige program-
ma's mogelijk niet meer werken maar dit had ik niet verwacht.
Aangezien er bij jullie nogal wat leden met Pinnacle Studio 14 en 15 werken lijkt het me wel
even iets om voorzichtig uit te proberen. Wie wil als eerste? Theoretisch kan je de update te-
rugdraaien maar of je dat wilt betwijfel ik.
Ik heb Pinnacle 15 niet meer nodig dus voor mij maakt het niet uit.

CACHEBESTANDEN alle programma’s
Cache bestanden zijn de bestanden, die tussentijds worden opgeslagen. De bestanden kunnen
als de computer vastloopt worden opgeroepen. Het advies is om cachebestanden op te laten
slaan op een aparte harde schijf (niet zijnde een partitie van de programma schijf of de schijf
waar je montage projecten opstaan).

FOTOBESTANDEN TE GROOT Algemeen
Vraag: Ik heb een foto nodig voor bij een advertentie. Soms ook om te verzenden via internet,
of iets anders. Dan loop ik er soms tegenaan, dat de foto’s te groot zijn. Hoe kan ik ze verklei-
nen?
Antwoord: Daar zijn diverse mogelijkheden voor. Een aantal laten we even de revue passeren/
In Photoshop
Kies Bestand > Opslaan voor web. Rechts zien we de instelmogelijkheden - te zien met voor-
vertoning. In het notitiegebied onder de afbeelding informatie zie je:
5. Tab Origineel. Dit geeft de grootte van de oorspronkelijke afbeelding weer.
6. Tab Optimaal. Dit geeft de nieuwe grootte weer en tevens de snelheid van je modem.
Bij de gegevens rechts naast het venster kun je de extensie kiezen, zoals jpg, gif, enz. Meestal
zul je voor jpg kiezen. De resolutie (van laag tot maximum) bepaalt de grootte. Kwaliteit en
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resolutie zijn gekoppeld. Bij waarde 10 gaat het resolutievakje automatisch naar Laag en bij
100 naar Maximum. Laat Progressief uitgeklikt staan. Vink Geoptimaliseerd aan.

Diverse programma’s (te downloaden)
Image Resizer
Gratis - werkt simpel via rechtermuisknop.
Foto aanwijzen - maat bepalen - kopie wordt opgeslagen met nieuwe resolutie.

Dit programma wordt door diverse leden naar volle tevredenheid gebruikt.

Paint
Programma aanwezig op de meeste pc’s. Afbeelding verkleinen en bewerken. 1 fotobestand
tegelijk (JPG, GIF, PNG, BMP of TIF). Geen meerdere foto's in één keer verkleinen.

Nero
Naast de bekende functies is er ook een mogelijkheid om foto’s te verkleinen.

EnterImage
Gratis. Nederlands. Meerdere foto's tegelijk verkleinen, en bestandsnamen wijzigen. Wordt
omgezet naar JPG formaat, waarbij je zelf de kwaliteit opgeeft. Gemakkelijk in gebruik: het
wijst zich vanzelf.

Faststone Photo Resizer
Gratis. Engels. Foto's omzetten naar ander formaat, bestandstype en beeldbewerkingen uitvoe-
ren, zoals verscherpen en contrast verhogen. Ook tekst of watermerk toevoegen. Beeldkwali-
teit is goed en het werkt vlot. Ondersteunt ook RAW bestanden.

XnView MP
Gratis. Engels. Verkleinen en bewerken meerdere afbeeldingen. Ondersteunt meer dan 500
bestandstypen. Kan hele fotomappen tegelijk omzetten - bulk converteren - met uitgebreide
opties voor het bewerken en hernoemen van bestanden.

Online - gratis
Noot: Bij een online-programma eigent men zich vaak het copywright toe. Men kan dan ge-
bruik maken van jouw afbeelding.

FixPicture.
Klik op Options om alle mogelijkheden te zien. Verkleinen, roteren, draaien, verscherpen en
het contrast verbeteren. Instellingen JPG: Good, Better of Best. Ondersteunt meer dan 400
bestandstypen, waaronder RAW bestanden uit digitale camera's. Max. bestandsgrootte: 3 MB.
Foto's verkleinen op de iPhone of iPad
De standaard Foto app op iOS toestellen kan foto's bijsnijden en verkleinen naar een bepaalde
beeldverhouding. Let op: het is niet mogelijk om een nieuw formaat in pixels op te geven.
1 foto tegelijk.

Cropp.me (Engels)
Meerdere foto’s tegelijk nieuwe resolutie aangeven. Max. bestandsgrootte 2MB.
Klik op Upload your Images en sleep een foto in het venster, of zoek het fotobestand op via
Upload.
Verkleinde foto opslaan in standaardmaat, of zelf een maat opgeven. Cropp.me werkt met
JPG, GIF en PNG-bestanden. Meerdere foto's worden voor het downloaden automatisch ge-
bundeld in een zip-bestand.
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Gratis max. 10 foto's per dag / 50 per maand verkleinen.

Direct vanuit Windows
Foto's verkleinen en mailen met Windows 10, 8 en 7 vanuit map.
Selecteer de foto's, rechtermuisklik > Kopiëren naar > E-mailgeadresseerde. In venster kiezen
uit een paar standaardmaten. De foto's worden als bijlage toegevoegd aan een e-mail in het
standaard e-mailprogramma.

Foto's verkleinen op de Mac met Voorvertoning
Op Apple computers is standaard het programma Voorvertoning (Preview) aanwezig. Hier-
mee kun je één of meerdere foto's verkleinen.

CUDA Premiere CS6
Vraag: Ik heb Premiere CS6 opnieuw geïnstalleerd. In het verleden heb ik mijn computer
aangepast voor de CUDA. Als ik nu de grafische kaart in het bewuste tekstbestand type, dan
gebeurt er niets.
Antwoord: Hieronder de uitgebreide uitleg uit 2015. Geadviseerd is om niet simpelweg in het
bewuste tekstbestand te typen en dat op te slaan, maar het tekstbestand (tijdelijk) naar een an-
der plaats te kopiëren en vervolgens aan te passen. Vervolgens het originele tekstbestand ver-
vangen door het nieuw aangemaakte. Nu zal het waarschijnlijk werken.

CUDA LATEN WERKEN MET PREMIERE CS...
Heb je een kaart, die ondersteund wordt door Premiere,
dan staat hij in de lijst (C/Program Files/Adobe/Adobe
Premiere Pro..../Cuda _Supported Cards.txt).
Open Premiere en ga naar Project > Project Settings >
General (denk er om, niet de Project Settings onder Pre-
ferences). Achter Render is een keuzevak. Hier moet je
kiezen: Mercury Playback Engine GPU Acceleration.
Het kan zijn, dat dit niet te vinden is. Dan is de kaart
niet geactiveerd (of hoe je het ook noemen wilt).
Ga dan naar C/Program Files/Adobe/Adobe Premiere..../Cuda _Supported Cards.txt. Dubbel-
klik om het tekstbestand te openen en type de naam van je kaart in. Opslaan en alles hoort nu
te werken.
Waarschijnlijk staat de “support” nu vanzelf in de projectsettings,
anders als bovengenoemd even selecteren.

Noot: Als je niet precies weet hoe je grafische kaart heet, ga dan in
het configuratiescherm naar Apparaatbeheer, kijk vervolgens onder
Beeldschermadapters. Daar zie je de naam en type van je grafische
kaart, bijvoorbeeld NVIDIA GeForce GTX 690.

Let op! Vanaf CC2015 bestaat het tekstbestand niet meer. Het is dan
eenvoudigweg zaak om de nieuwste drivers voor je grafische kaart te
hebben geïnstalleerd.

Noot: een en ander is uitgeprobeerd maar blijkt niet meer te lukken!

FAST STONE CAPTURE
De uitleg van Aart Versendaal is gemaakt met Fast Stone Capture. Een mooi programma,
waarmee je ook bewegende beelden kunt opnemen. Je hebt geen camera nodig om een uitleg
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te laten zien. Het maakt een mp4-film. Het is goedkoop, maar ook als freeware te downloa-
den. In dat laatste geval kun je geloof ik geen bewegende beelden opnemen.

PREMIERE VOORBEELDEN
Tip: Op de site van videoclub ERSA (Roosendaal) staan voorbeelden voor Premiere. Te vin-
den via https://www.ersaroosendaal.nl/page19/Premiere%20Pro/
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MONTAGEPROGRAMMA’S

FILM VAN DVD IN PROJECT Div. montageprogramma’s
Vraag: Kan ik films van een DVD gebruiken in mijn montage?
Antwoord: Dat kan. Open de DVD (niet afspelen) en dan zie je een aantal soorten bestanden
staan. De VOB-bestanden zijn de films. Is het een DVD met een menu, dan zijn de kleine be-
standen waarschijnlijk films voor het menu. De grote bestanden zijn de films, die we willen
hebben. Die kun je direct van de DVD binnenhalen, maar verstandiger is het om de bestanden
op de vaste schijf van je computer te plaatsen. Natuurlijk plaats je ze in de map, die je al aan-
gemaakt heb voor je project. Het is niet nodig de films te converteren naar een bestand met
een andere extensie.
Met Premiere (Elements)
Een vob-bestand haal je op dezelfde manier binnen als andere videobestanden. Kies bv. File >
Import, dubbelklik in het projectvenster, of haal het bestand binnen via de Media browser.
Met Studio
Studio heeft een speciale optie voor bestanden van de DVD of BluRay. Je werkt dan wel van-
af de schijf! Ga naar het tabblad Importeren en kies DVD/BluRay > Importeren starten. De
film verschijnt in je storyboard. Staan daar de instellingen op Scènes, dan wordt de film opge-
deeld in aparte shots. Is Bestand geselecteerd, dan staat de film als een geheel in het story-
board.
Wel zeker werkt dit ook in andere montageprogramma’s op soortgelijke wijze.

TIJDELIJK GROOT SCHERM Premiere CS6-CC
Klik op het tekentje rechts bovenin scherm met streepjes (bij CC links bovenin). Kies Maxi-
mize Frame of type `, ofwel Accent Grave. Weer terug - kies Restore Framesize of ook weer `.
Je krijgt dan het scherm te zien zonder de onderliggende knoppenbalk. In combinatie met de
Shifttoets is ook de knoppenbalk zichtbaar (en te gebruiken).

PRESET MAKEN Premiere
Heb je de handelingen gedaan en wil je die op meerdere montages
toepassen, ga dan niet steeds het wiel opnieuw uitvinden. Selecteer
de clip met de effecten en ga naar het Effect Control Venster. Klik
rechts en kies Select All en vervolgens Save Preset. Geef een naam
en desnoods een beschrijving. Klik OK en je vooringestelde effect
staat in de map Presets bij de effecten.

DEFAULT SCALE TO FRAMESIZE Premiere
Vraag: Hoe kan ik ervoor zorgen, dat mijn beelden automatisch uitvullen naar het formaat van
mijn tijdlijn.
Antwoord: Ga naar Edit > Preferences > General en plaats een vinkje bij Default scale to
framesize. Bij een andere beeldverhouding krijg je natuurlijk wel zwarte balken links en
rechts of boven en beneden het beeld. In het Effect Control Venster kun je dit aanpassen via
Motion > Scale. Waarden wijzigen of dubbelklikken op het beeld in het Monitorvenster. In
het laatste geval is het een kwestie van ‘aan de handles trekken’. Daarna nog even schuiven
om het juiste deel van de afbeelding of het shot in beeld te krijgen.

SCÈNE DETECT Premiere
Vraag: Ik wil met video van mijn DV-bandjes gaan monteren. Nu krijg ik alles in bulk bin-
nen. Er was toch iets om de scènes apart binnen te halen?
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Antwoord: Dat klopt. Onderin het Capturescherm vind je de optie Scène Detect. Vink dat aan.
Elke opname wordt dan apart binnengehaald, dus vanaf, dat je de opname start tot je de opna-
me stopt.

KLEIN GAT TUSSEN CLIPS OP TIJDLIJN Div. montageprogramma’s
Vraag: Ik ben bezig met een montage en nu zit er tussen 2 clips een heel klein leeg stukje. Ik
kan daar bijna niet bijkomen om dat weg te halen. Hoe los ik dat op.
Antwoord: Vergroot de tijdlijn door de schuiver onderaan het venster. Hoe Je kunt vergroten
tot je elk beeld ziet. Nu kun je gemakkelijk bij het bewuste gat komen en het verwijderen.

GAT(EN) TUSSEN CLIPS SLUITEN Premiere CS6-CC
Vraag: Als je een gat automatisch kunt sluiten, hoe doe je dat dan (dus zonder Ripple delete)
Antwoord: Mogelijkheden gat sluiten met gebruik van Shifttoets. 
Noot: gebruik je de Shifttoets niet, dan worden clips overschreven.
1. Magneet aan. Shots sluiten bij toevoegingen in de tijdlijn
aan. De magneet zie je links bovenin de het tijdlijnvenster.
2. Deel clip wegsnijden met scheermes. Weg te snijden deel
selecteren. Kies Shift-Delete. Gat sluit.
3. Alle gaten sluiten: Stel, dat je meerdere gaten in je tijdlijn
hebt, die je wilt verwijderen. Selecteer dan alle aansluitende clips.
Maak dan een Adjustment Layer over hele lengte van de betref-
fende clips. Geselecteerde stuk naar bovenliggende tijdlijn trekken
en direct weer terug naar de ‘eigen tijdlijn’. Vervolgens selecteer
je de clips in de Adjustment Layer en type Shift-Delete.
4. Nieuwe clip ertussen met opschuiven aansluitende clips*2: selecteer clip. Plaats cursor

in tijdlijn. Insert (sneltoets ,)
5. Verplaatsen: selecteren. CTRL X. Naar nieuwe plaats. CTRL Shift V.

ADJUSTMENT LAYER Premiere CS6-CC
Een Adjustmentlayer (aanpassingslaag) kan je als volgt maken. File > New > Adjustment Lay-
er of  knop blad met ezelsoor onder in projectvenster > Adjustment Layer. Rechtsklikken in
clip en Adjustment Layer kiezen. In tijdlijn plaatsen en simpelweg uitrekken tot voldoende
lengte.

CLIPMARKER Premiere
Voor het zoeken van een synchronisatiepunt kun je, zoals bij Multicam aangegeven de clip in
het Sourcevenster knippen op het beginpunt. Er is ook een andere mogelijkheid.
6. Haal de clip te voorschijn in de Sourcemonitor
7. Ga met de scrublijn op het punt staan, waar je het synchroon wilt leggen met andere

clips (bijvoorbeeld zonder dat je het begin eraf geknipt wilt hebben). Kies Marker on-
derin het venster of type M. Je ziet een markeerteken verschijnen op die plaats

8. Geef de marker een naam
9. Sleep de clip naar de tijdlijn
10. Herhaal deze handeling met de andere clips, die je hierbij wilt gebruiken. Zorg ervoor,

dat ze in de tijdlijn boven elkaar staan en dat de markers allemaal dezelfde naam heb-
ben.

De clips staan nu in de tijdlijn, maar niet synchroon. In alle clips zie je een markeerpunt staan.
Selecteer alle clips door er een vak overheen te trekken met de muis. Klik rechts en kies Syn-
chronise.

SGD Computergroep 2017  12 van 41



In het venster, dat nu verschijnt kun je kiezen voor Clip Start, Clip End, Timecode of Clip
Marker. Wij kiezen natuurlijk voor het laatste, dus vinken we dat aan, kiezen de naam van de
Marker en klikken vervolgens op OK. De clips vallen keurig in de sync.

SNELTOETSEN Premiere CS6-CC
Te vinden onder Edit > Keyboard Shortcuts. Is van hieruit ook te printen. In CS6 is er tekst te
zien. CC toont het toetsenbord met de aangegeven tekens.

OUDE PROJECTEN VERWIJDEREN Premiere
File > Open > Recent project. Hier zijn de recente oude projecten zichtbaar.
Verwijder je de oude projecten van de computer, dan wordt het Project ook hier verwijderd.
Wil je de boel goed opschonen, let er dan op, dat alle bijbehorende bestanden verwijderd wor-
den. Clips, die je wilt bewaren kun je in aparte mappen zetten.
In Premiere CS6 wordt nog gehanteerd, dat alle bestanden zoveel mogelijk in één map ge-
plaatst worden. Map verwijderen (let op clips e.d. die je wilt bewaren) betekent project met
alle ‘rommel’ er omheen van de computer verwijderen. Bij CC worden diverse onderdelen in
vaste mappen geplaatst, die vanzelf en regelmatig opgeschoond worden. De frequentie hiervan
kun je aangeven onder Edit > Preferences.

NIEUWE SEQUENCE MAKEN Premiere
Vraag: Een foto van een frame toegevoegd op de tijdlijn. Pas nadat je een nieuwe sequence
hebt aangemaakt kun je weer verder met editen op de tijdlijn. Hoe maak je zo’n (tweede) se-
quence.
Antwoord: Nieuwe sequence:
1. File > New > Sequence of CTRL N
2. New Item > Sequence onderaan projectvenster (icoon met blad met ezelsoor)
3. Rechtsklikken in projectvenster > New Item > Sequence
4. Simpelweg een clip of afbeelding vanuit Projectvenster of vanuit Mediabrowser naar

een lege tijdlijn slepen. In het laatste geval wordt de clip/afbeelding natuurlijk ook auto-
matisch in het Projectvenster geplaatst. Dit werkt niet in Premiere CS6.

Een nieuwe sequence aanmaken is niet nodig bij toevoegen foto. Je kunt de foto gewoon in-
voegen in de tijdlijn.
Een foto uit de tijdlijn wordt opgeslagen op een gekozen plek op de harde schijf. Zie ook vol-
gende vraag.

FOTO VAN FRAME Premiere CS6-CC
Vraag: Een foto van een frame “Opnemen in het project” resulteert in de foto ergens in een
bestand plaatsen en moet je van hieruit op de tijdlijn plaatsen. Kun je een gemaakte foto di-
rect(!) op de tijdlijn plaatsen.
Antwoord:Dat is niet mogelijk. Een snapshot vanuit de tijdlijn resulteert in een bestand op de
computer. Je moet het vanuit je opgeslagen bestand binnenhalen. Mits aangegeven bij Prefe-
rences wordt het bij CC wel direct in het Projectvenster geplaatst. Bij CS6 niet. Natuurlijk kun
je in alle versies het bestand direct vanuit de Media Browser op de tijdlijn plaatsen. De foto
komt dan ook automatisch in het Projectvenster.
Let wel op bij het opslaan. Gebruik je meerdere bins/mappen op de schijf of in het projectven-
ster, let dan op, dat het in de juiste map terecht komt.

FRAME HOLD (SEGMENT) Premiere CS6-CC
Optie voor direct werken in tijdlijn: Frame hold. In CC heet het Frame Hold Segment. Je kunt
dan kiezen voor bevriezen van het beeld van het beginpunt, of van het eindpunt van de clip. Je
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kunt ook een marker plaatsen en dan kiezen om de clip te veranderen in een afbeelding van
dat punt. In alle gevallen wordt de clip over de gehele lengte bevroren. CC kent ook de optie
vanaf Playhead. (Let op, deze uitleg komt niet overeen met wat er op de club gezegd is). Kies
je hiervoor, dan zal de clip in tweeën gesplitst worden en vanaf het punt van de cursor wordt
standaard een Still gemaakt van 2 seconden. Dit kan wel naar eigen idee verlengd of verkort
worden.
Er valt nog wel wat meer over te zeggen, dus een volgende keer komen we er nog op terug.
O.a. de optie Time Remapping is hier mogelijk.

EFFECTS EN EFFECT CONTROLS Premiere CS6-CC
Vraag: Activeren van ‘’Effects” op de bovenste werkbalk, resulteert bij mij in een zwart
scherm. De overige functies als Assembly, Editing, Color enz. geven direct het gewenste keu-
zemenu. Het Effect scherm krijg ik te zien met Alt+Shift+1 of in Window>All panels.

Voor Effect Controlsvenster:
Is de clip geselecteerd? Als er geen clip geselecteerd is, dan is er in het Effects Controlsven-
ster niets te zien. Kies Window > Effect Controls (Shift F5) om het venster zichtbaar te ma-
ken.
De effecten vind je in het venster Effects en wordt zichtbaar via Window > Effects (Shift F7).

Mogelijk een installatiefout, maar als je het met Alt Shift 1 te voorschijn hebt gehaald, klik
dan op CC: Window > Workpanels > Save Changes tot this Workspace en voor CS6: Window
> Workspace > Reset Current Workspace. Als het goed gaat onthoudt het programma de
zichtbare panelen.

CLIP VERSNELLEN / VERTRAGEN Premiere CS6-CC
Vraag: Hoe vertraag/versnel je in een clip vanaf een bepaald punt de snelheid om daarna weer
naar normale snelheid terug te keren. Met keyframe is het mij niet gelukt.
Antwoord: We laten de diverse mogelijkheden even de revue passeren.
1. Rechtsklikken > Speed/Duration. Geef een getal voor de snelheid aan in het vakje. An-

dere opties, die je ziet zijn Reverse speed = snelheid achteruit, Maintain Audio Pitch =
Behoud toonhoogte geluid, Ripple Edit, shifting Trailing clips = verplaatsing achterlig-
gende clips. Het kan ook direct bij de clip aangegeven worden vanuit Source monitor of
Projectvenster.

2. Gereedschap > Rate Stretch Tool (X). Naar rechts = vertragen. Video/audio of beide.
Mist precisie. Heeft ruimte achter clip nodig bij langzamer maken. (niet meer in CC)

3. Zorg bij CS6 dat Clip Keyframes zichtbaar is. Klik op de ruitvormige knop voorin de
tijdlijn en kies Show Keyframes.
Klik op pijltje(CS6)  of op de Fx-knop
(CC) bovenin clip. Kies Time
Remapping: Speed. De lijn,
die middenin de clip zicht-
baar is kan nu omhoog (ver-
snellen) of omlaag (vertra-
gen) getrokken worden. Bo-
venin ook het snelheidsper-
centage te zien. Het heeft
geen effect op de audio.
Keyframen is mogelijk. Maak
wel altijd 2 keyframes achter
elkaar voor de verandering!
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Het werkt veel effectiever in Effect Controlsvenster. Je kan dan met getallen werken. Je
kunt het nog meer perfectioneren, door achteraf de bezierhandgrepen te gebruiken.

4. Clip selecteren. Effect Controlsvenster > Time Remapping. Openklikken en Speed 
openklikken. Keyframes plaatsen door lijn verhogen - verlagen. Je kan heel nauwkeurig
werken, maar het vereist wel enige oefening.

Tevreden met de snelheid? Kies Time Interpolation > Optical Flow voor een vloeiende bewe-
ging (CC).

KEYFRAMES ZICHTBAAR MAKEN IN TIJDLIJN Premiere CS6-CC
Vraag: Hoe maak je keyframes zichtbaar op de tijdlijn onder het grote beeld van een clip uit
de tijdlijn/Program.
Antwoord: Keyframes kun je zichtbaar maken in de Tijdlijn en in het Effect Controlsvenster.
Keyframes zie je niet onder de monitoren.
Te voorschijn halen in Tijdlijn: CS6 - Voorin de tijdlijn: Show Keyframes = Knop met ruitje.
CC - steeksleutel links bovenin tijdlijnvenster. Kies Show Keyframes. Het is nu op de hele
tijdlijn van toepassing. De keyframes kunnen op de tijdlijn bewerkt worden.
Of CC: clip selecteren > rechtsklikken > Show Clip Keyframes.

TWEE SCHERMEN Premiere
Vraag: Ik wil mijn schermen van Premiere over twee monitoren verdelen. Hoe doe ik dat.
Antwoord: Allereerst moet je computer op 2 schermen ingesteld staan. Welk scherm het
hoofdscherm is maakt niet uit. In CS6 ga je naar de menubalk > Window > Workspace. Hier-
onder vind je diverse schermindelingen. Als de verdeling 2 schermen er niet bij staat, dan kun
je die zelf maken via New Workspace. Gebruik dan een van de bestaande indelingen en veran-
der die. Sla op onder een eigen naam, bv. dubbelscherm. Je kunt schermen verplaatsen door te
slepen vanuit de linkerbovenhoek. Steeds als je een bestaand project opent, dan wordt geo-
pend met het scherm en de indeling, zoals je die het laatst gebruikt hebt. 
Wil je een scherm terugbrengen, zoals het oorspronkelijk was, dan kun je dat doen via Reset
Current Workspace.

FRAME HOLD Premiere
Hieronder  vind je eerst in telegramstijl, wat ik heb laten zien.

Select Clip > Video Options > Frame Hold. Ook: Rechtsklikken of CTRL > Shift > K (CC).

Select Clip > Video Options> Insert Frame Hold.
Op plek van cursor - bevroren beeld van 2 seconden. Daarna elke gewenste lengte.

Frame Hold Options: 
Source Time-code: Voer een tijd in voor de gewenste duur.
Sequence Time-code: Voer een tijd in, die relatief is voor te houden reeks
In Point: Stil beeld van begin clip
Out Point: Stil beeld van eind clip

Met Time Remapping
Deel van de clip bevriezen.
Tijdlijn > Clip > Effect Controls > Time Remapping > Speed optie
Gele lijn verschijnt. Keyframe > Duur.
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FRAME HOLD Premiere
Premiere CC heeft met Frame Hold, dus het bevriezen van een beeld meer mogelijkheden van
CS6. Nog even hoe je Frame Hold kiest: Selecteer Clip > Video Options > Frame Hold. Ook
via rechtsklikken.
Bij CS6 heb je dan de volgende keuzes:
1. Beeld bevriezen als eerste beeld van de clip - In Point
2. Beeld bevriezen als laatste beeld van de clip - Out Point
3. Beeld bevriezen op plaats van de cursor - Marker 0
De opties Hold filters en Deinterlace spreken voor zich. Bij aan-
vinken behoudt je eventuele toegepaste filters of/en deinterlace wordt toegepast bij interlace-
beelden. Daardoor kan je beeld verbeteren.
Meer opties heeft CS6 niet.

Bij CC zijn er meer mogelijkheden.
Frame Hold Options: 
Source Time-code: Voer een tijd in voor de ge-

wenste duur van het stilstaande beeld.
Sequence Time-code: Voer een tijd in, die relatief is voor de te houden reeks
In Point: Stil beeld van begin clip (als in CS6)
Out Point: Stil beeld van eind clip (als in CS6)
Playhead: Stil beeld van plaats cursor (als Marker 0 van CS6)

Kies je voor de optie onder Frame Hold Options, namelijk Add Frame Hold. Dan wordt de
clip op de plek van de cursor geknipt en de nieuwe (volgende) clip is dan een stilstaand beeld.

Kies je de optie daar weer onder, namelijk Insert Frame Hold Segment, dan wordt de clip in
drieën gedeeld. De nieuwe middelste clip is dan een stilstaand beeld van 2 seconden. Natuur-
lijk kan de clip daarna naar eigen inzicht verlengd of verkort worden. Het geluid blijft onge-
wijzigd.

4:3 BEELD TEGEN WAZIGE ACHTERGROND Premiere
Vraag: Ik wil mijn oude 4:3 opnamen combineren met mijn huidige breedbeeld met een wazi-
ge achtergrond. Als ik alles ingesteld heb, dan zie ik alleen het 4:3 beeld. Wat doe ik fout?
Antwoord: Kijk allereerst bij je instellingen onder Edit > Preferences > General. Zorg dat
Scale to Framesize aangevinkt is. Dat maakt het al een stuk gemakkelijker, want dan wordt je
4:3 bestand op de tijdlijn al meteen uitgevuld tot het formaat van je breedbeeldfilm.
Plaats de 4:3 clip op de tijdlijnen video2 en op video1. Als je nog bewerkingen op je clip wil
doen, beperk je dan tot het plaatsen op video2. Het kan bv. zijn dat je de clip nog iets wil ver-
groten (104%) om oneffenheden aan de randen weg te werken. Door met ingedrukte ALT-
toets de clip naar beneden (video1) te slepen, zet je de clip gereed voor breedbeeld. Vul uit tot
gewenste grootte (138%) via Effect control > Motion > Scale. Gebruik het effect Motion Blur
om de clip te vervagen (35%).
Wil je een dergelijk effect bewaren om later nog eens te gebruiken, maak er dan een preset
van.

RECHTE FOTORAND Premiere
De vorige keer hebben we laten zien, hoe je een beeld van 4:3 kan plaatsen op een vervaagde
achtergrond van hetzelfde videobeeld. Toen werd er gevraagd, of je er ook een rand omheen
kon plaatsen.

Er zijn vele wegen, die naar Rome leiden. Hieronder een aantal mogelijkheden.
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1. Plaats het video-effect Transform > Camera View op de clip. Ga vervolgens naar het
Effect Controlvenster en verhoog de waarde bij Distance. Via Fill Color kun je de kleur
van de rand aanpassen. Pas eerst dit effect toe en vervolgens andere effecten, zoals ver-
groten en verkleinen. Dit effect is verdwenen in CC.

2. Plaats het video-effect Perspective > Radial Shadow op de clip. Instellingen: kies als
kleur bv. wit. Opacity 100%. Light source aanpassen. Projectie distance 6. Resize Lay-
er.

3. Maak een Color Matte (Icoon New Item of Project > New > Color Matte). Plaats onder
videobeeld. Pas aan in het Effect Control Venster met Motion > Scale. Uniform Scale
eerst uitschakelen. Als je vervolgens de Color Matte en de clip samenvoegt (rechtsklik-
ken > Nest), dan wordt het één beeld met een rand. M.i. beste en gemakkelijkste optie.

4. Grid Anchor. Je vindt hierover een clip met uitleg op YouTube via
https://www.youtube.com/watch?v=HBs2j7Vdl8k
Instellingen bv. Anchor 0 - 0, Blending - normal, Size from - Width and height, Width -
1902, Height 1080, Border 50, Blending - Normal
Deze optie is vooral geschikt om langs het formaat van de film (dus volledige grootte)
een rand te maken. Als de rand er omzit, dan hoort het bij de clip en kun je het beeld
naar eigen inzicht verkleinen mèt rand, bv. voor PiP.

FOTO MAKEN VAN VIDEOBEELD Premiere Elements
Vraag: Je hebt het al enkele malen verteld, maar ik kan in mijn Premiere Elements 15 niet
ontdekken, hoe ik van een filmbeeld een foto kan maken. Het moet simpel zijn.  Ik had wel
een beeld ook afgedrukt, maar ik kon het nergens terugvinden.
Antwoord: Zet cursor op scène waar je foto van wilt. Je ziet het beeld in de monitor. Klik op
de knop Gereedschap (2e van boven rechts in de actiebalk). Kies Frame stil zetten. Kies Ex-
port en je foto wordt als jpeg opgeslagen. Let wel op waar de opslagplaats is en pas dat zo
nodig aan. Als je zo’n foto niet kan vinden en je weet de naam, dan kun je het via de zoekop-
tie van Windows opsporen.
Als je het frame rechtstreeks als stilstaand beeld bij de huidige-tijdindicator wilt invoegen in
de film, klikt u op de knop Invoegen in film.

Of: Zet cursor op scène waar je foto van wilt. Je ziet het beeld in de monitor. Je gaat in de bo-
venbalk naar venster en klik op Exporteren en delen. Je krijgt een paar icoontjes te zien. Daar-
van klik je Beeld aan, geef je de foto een naam en klik je op opslaan rechtsonder. Vervolgens
kies je Openen en je ziet, dat de foto in de fotomap staat.

Frame afspelen en vervolgens stilzetten (of stilzetten en vervolgens afspelen)
Als je het videobegin wilt opgeven als stilstaand beeld en vervolgens het afspelen wilt starten,
klikt u op Gereedschappen in de actiebalk en selecteert u de optie Frame stilzetten. Maak een
stilstaand beeld van een frame en voeg vervolgens het stilstaande beeld in op de locatie van
het originele frame.

ENKELE WIJZIGINGEN IN CC Premiere
Wijzigingen menu: De functie Project is geen aparte functie meer. Alle opties hiervan zijn nu
te vinden onder File.
Er is een nieuwe functie, namelijk Graphics. Hiermee kun je tekstverwerkingen uitvoeren.
De aloude titelfunctie is nog steeds op de bekende plaats File > New > Title te vinden. Na-
tuurlijk ook via de icoontjes. Je krijgt het nu ook te zien door op Titles te klikken bij de diver-
se werkvelden.
Er zijn diverse functies uit de andere Adobe-applicaties toegevoegd aan het programma, zoals
uit After Effects en Audition.
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De DVD-maker Encore bestaat niet meer. Ook Adobe Speed Grade is niet meer gelinkt.

De gereedschappen:
CS6 heeft 11 verschillende gereedschappen (Tools) aan boord.
CC heeft 8 zichtbare gereedschappen, maar via uitklapmenu’s zijn andere (ook de oude) func-
ties te voorschijn te halen.
Track Select Tool werkt nu precies andersom als eerst. Oud: gebruik op een tijdlijn, met Shift-
toets alle tijdlijnen. Nu: gebruik op alle tijdlijnen, met Shifttoets een tijdlijn.

De tracks of sporen zijn direct zichtbaar. De hoogte per spoor zijn te wijzigen met de sliders
rechts van het venster, maar ook afzonderlijk.

De grootste wijziging bij de Audiovensters is de Clipmixer. Hierin kan het volume van elke
clip afzonderlijk worden ingesteld, ook als ze in hetzelfde spoor staan.

Toevoeging van de vensters:
Essential Graphics, Essential Sound en Lumetri Color zijn handige Tools. Ze komen uit After
Effects, Audition en Speedgrade en hebben standaardhandelingen voor deze apps.
Het mooie van deze functies is, dat het je creativiteit vergroot. Jij bepaalt de instellingen. Er is
weinig standaard.

PREMIERE ELEMENTS
Via https://helpx.adobe.com/nl/nl/premiere-elements/user-guide.html vind je een uitgebreide
Nederlandstalige handleiding voor Premiere Elements.

BEELD IN BEELD Studio14
Vraag: Hoe was het ook alweer, als ik een beeld in beeld wil gebruiken?
Antwoord: Selecteer de clip en kies Gereedschapskist > Video Overlay. Je ziet in het geopen-
de venster meteen de clip als een kleinere afbeelding in het frame staan. Via de diverse instel-
lingen kun je allerlei aanpassingen doen.

ZWARTE ZIJKANTEN BIJ DE BEELD IN BEELD AFBEELDING Studio14
Vraag: Hoe kan ik de zwarte zijkanten weghalen van foto’s?
Antwoord: Boven de afbeelding in het geopende venster Video Overlay klik je bijsnijden aan.
Als je op de een van de zijden van de foto gaat staan verandert je gereedschap in een dubbele
pijl. Door te schuiven haal je iets van de rand weg en dus het zwart.

SMART MOVIE Studio14
Vraag: Hoe maak ik een Smart Movie?
Antwoord: Plaats een aantal clips in de tijdlijn. Plaats muziek, die niet langer mag zijn, dan de
gebruikte lengte van de tijdlijn met de clips. Klik op Gereedschapskist > Smart Movie. In het
geopende venster kies je een stijl voor de muziekvideo onder Muziekvideostijl. Vink Willekeu-
rige volgorde en  Gebruik alle afbeeldingen aan. Loop de andere opties nog even na en klik
vervolgens op SmartMovie maken.

SMARTMOVIE-2 Studio
SmartMovie is een ingebouwde functie voor het automatisch maken van een diashow of film
op basis van de media die u aanlevert. De productie bevat geanimeerde overgangen, een volle-
dig muzieksoundtrack en opvallende beeldeffecten.
Klik op SmartMovie onder in de bibliotheek. Selecteer om te beginnen een reeks foto’s of
videobestanden in de bibliotheek. De muziek kan afkomstig zijn van digitale audio-
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onderdelen in uw bibliotheek, of u kunt ter plekke een soundtrack maken met het gereedschap
ScoreFitter.
En dit is eigenlijk alles! U kunt echter desgewenst verder aan uw project werken met handma-
tige bewerkingen. Als u tevreden bent met het eindproduct, kunt u dit met een paar klikken op
een schijf branden of als bestand opslaan voor andere gebruiksdoelen, zoals uploaden naar het
web.
Het paneel SmartMovie dat van onder in het venster schuift, bevat drie subpanelen. Het pa-
neel uiterst links biedt informatie over SmartMovie en advies over het aantal bestanden dat u
kunt toevoegen. Het middelste subpaneel is een opslaggedeelte met vakken voor foto’s en 
andere afbeeldingen (boven) en audio. Het subpaneel geheel rechts bevat functies voor het
aanpassen van de show.

De uitleg over Smartmovie is ook te vinden op de site van Joop Woldman. Direct te bereiken
via een van de links op onze website.

4 BEELDEN TEGELIJK IN BEELD Studio14
Deze uitleg is ook te vinden in de uitleg van 2014.

Vraag: Ik wil mijn videobeeld opdelen in vieren, zodat er 4 fragmenten tegelijk zichtbaar zijn.
Ik werk met Studio 14.
Antwoord: Met programma’s met veel tijdlijnen is dat geen probleem, want je kunt per tijd-
lijn, dus per beeld verkleinen en een plaats geven in het venster. Studio heeft 2 tijdlijnen en
een videolijn. Je zult het dus in twee stappen moeten doen. Als je geluid van een van de clips
wilt gebruiken, zorg er dan voor, dat die clip op
de bovenste lijn in je tijdlijnvenster staat.
Je kunt 3 beelden tegelijk maken.
Plaats een clip op beide tijdlijnen. Zet de audio-
lijn van de onderste tijdlijn op slot door op het
hangslotje achterin de tijdlijn te klikken. Ver-
plaats de video van dit shot naar de titellijn. Ga
terug naar de audiolijn en activeer deze weer,
door op het slotje te klikken. Selecteer de audio-
clip en klik vervolgens rechts met de muis. Kies
in het geopende venster Verwijderen.
Je hebt nu een videoclip met geluid op een tijd-
lijn en een videoclip zonder geluid op de titel-
lijn. Plaats een derde clip in de tweede tijdlijn.
Zorg ervoor, dat de clips allemaal even lang zijn
(de lengte van je beoogde 4 in 1 beeld). Nu heb
je drie clips en kunnen we aan het werk.
Dubbelklik op de bovenste clip en kies het onder-
ste icoontje links in het geopende venster (een
effect aan video toevoegen). In het geopende ven-
ster kies je Studio HD RTFX > Beeld in Beeld en
klik OK. Kies nu voor bv. rechterbovenhoek. Je
kunt nu natuurlijk waarden ingeven, maar dat is
niet echt nodig. In het venster wordt het beeld
gepositioneerd vanuit het midden. Door in dit
geval bij de rechterbovenhoek aan het beeld “te trekken” kun je keurig uitvullen tot aan de
zijkanten.
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Doe hetzelfde bij de clip in de tweede tijdlijn en bij de clip in de Titellijn. Kies dan natuurlijk
wel een andere hoek, bv. linkerbovenhoek en linkeronderhoek.
Maak nu een filmpje van de clip. Haal deze film binnen in je project en plaats op de tijdlijn.
Plaats de “vierde” clip op de tijdlijn eronder en gebruik ook hier een Beeld in Beeldeffect op,
zoals hierboven beschreven. Volgens deze opties moet je nu dus kiezen voor rechteronder-
hoek. Je clip is klaar en je kunt gewoon verder werken aan je film.
Lukt het echt niet om een beeld op de Titellijn te krijgen, dan kun je het ook in twee stappen
met clips twee aan twee doen.

BIBLIOTHEEK OPRUIMEN Studio 17 +
Deze vraag is al eerder aan de orde geweest. Voor de liefhebbers heb ik de pagina hierover
van Joop Woldman afgedrukt, zodat je het nog eens na kan lezen.
Voor de uitleg van het starten met Premiere en Studio verwijzen we naar de uitleg van de af-
gelopen jaren. Het is wel erg veel werk om dat opnieuw te noteren. Heb je die uitleg niet, dan
kun je altijd weer toegezonden krijgen.

De bibliotheek gebruiken en wijzigen.
Zodra Pinnacle Studio 18 opstart zien we de bibliotheek
verschijnen, waaronder de regel Media alle bestanden
staan die in de bibliotheek zichtbaar zijn. Door op het
witte pijltje te klikken worden de mappen zichtbaar die
studio automatisch opzoekt.

Meestal ervaar ik dit als erg onoverzichtelijk, omdat
er mappen staan die ik nooit gebruik. Als we onze
videoclips of foto's op een andere schijf hebben staan
moeten we Studio aangeven, waar die mappen staan.

Hiervoor gaan we naar menu Instellin-
gen/controlepaneel. Nu zien we het
scherm Controlepaneel waarin de kop-
pelingen naar diverse mappen staan.
Deze mappen zijn de standaardmappen,
die in Windows staan onder bibliotheek
van Windows, zie voorbeeld.
Ik heb geen video's of foto's in deze
mappen staan, die voor videobewerken
nodig zijn en verwijder deze koppeling-
en als volgt: Ik selecteer een regel, die ik
wil verwijderen en klik dan onderaan op de knop Map verwijderen. Nu is de map uit het rijtje
verdwenen en niet meer in de bibliotheek zichtbaar.
Als we nu ook nog op de knop wijzigingen toepassen klikken, komt het verwijderscherm. Er
wordt gevraagd om ook de inhoud van die map te verwijderen, maar dat is niet mijn de bedoe-
ling. Klik dan op nee en de koppeling is alleen uit de bibliotheek verwijderd. Zo verwijder ik
alle mappen en wordt de bibliotheek al iets overzichtelijker.

Nu klik ik op de knop Map toevoegen en zoek mijn Video-
map op, die ik wil gebruiken voor mijn projecten. Daarna
selecteer ik rechts in de regel nog dat ik alleen video's wil
zien. En zo stel ik de bibliotheek in naar mijn eigen inzicht.
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Om foto's of video's uit de bibliotheek te verwijderen selecteer je bijvoorbeeld alle foto's en
druk op de Delete toets. In het volgende scherm laten we het keuzerondje staan bij alleen uit
de bibliotheek verwijderen. Klik op Ok en de foto's zijn uit de bibliotheek verwijderd.
Als er foto's of video's in geanalyseerde mappen
staan of gebruikt worden in een project komt
bijgaand scherm.
En nu heb ik alleen de foto's in de bibliotheek
die ik nodig heb.

Als ik nu mijn audiomap selecteer, staat de
muziek als thumbnail in het scherm en dat is
lastig.

Hiervoor gaan we onderaan naar het scherm en
klikken daar de knop detail weergave.

Waar we ook nog een selectie kunnen maken
voor de bestanden, en nu kunnen we de teksten
tenminste gemakkelijker lezen.

Let wel dat nu ook je video- en fotobestanden als detail staan, dus dan kun je weer terugklik-
ken naar thumbnail weergave.
Door op het pijltje te klikken zien we in het uitrolmenu wat we allemaal kunnen in de biblio-
theek zien of juist niet. Haal het vinkje weg wat je niet nodig denkt te hebben.
Als ik nu op de regel Media klik, zie je dat ik alle foto- en video- en muziekbestanden, die ik
wil gebruiken in de bibliotheek heb staan.
Wil je de thumbnails groter dan kun je dat ook onderaan met het schuifje doen.

Nu ik een goed overzicht heb kan ik aan een project beginnen.
Misschien is het verstandig om dit te oefenen met een kopie van de mappen die je wilt gebrui-
ken zodat je door fouten niet je bestanden verwijderd.

BESTANDEN IMPORTEREN Studio19
Vraag: Sinds enkele maanden gebruik ik voor mijn films Pinnacle Studio Plus 19. Tot nu toe
met alle succes. Helaas begint e.e.a. de laatste weken kuren te vertonen en wel bij het importe-
ren. Vanuit de camera naar PC gaat prima, maar van PC naar Studio gaat niet goed. Als ik b.v.
90 shots heb, dan kan ik slechts ca. 6 stuks importeren en dan houdt het op. Vraag is, of jij of
andere leden van de club hier ervaringen mee hebben gehad. Misschien kan dit a.s. dinsdag-
avond worden besproken.
Antwoord: De vrager heeft zelf inmiddels de oplossing gevonden. Door ‘de boel’ op te scho-
nen en inmiddels overbodige shots op te ruimen is het probleem verholpen.

VIDEOBESTANDEN BINNENHALEN Studio
Vraag: Studio 19 wil mijn videobestanden niet meer binnenhalen. Ik haal de clips binnen met
het systeem Everio, omdat dit noodzakelijk is met mijn camera. De clips staan dus al op de
harde schijf. Even leek het erop, dat kleine bestanden wel binnen gehaald konden worden.
Ik overweeg nu om Studio 21 aan te passen. Zal dit mijn probleem oplossen. Specificaties van
de laptop zijn bekend gemaakt.
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Antwoord: Kijkend naar de specificaties van de laptop is men het er unaniem over eens, dat
het waarschijnlijk helemaal niets met de software
te maken heeft, maar met de hardware. Het ver-
mogen van de pc ligt aan de alleronderste rand
voor videomontage.

ALLEEN GELUID, GEEN BEELD Studio 20
Vraag: Ik heb sinds kort Studio 20. Als ik mijn
films importeer krijg ik alleen geluid en geen
beeld. Als ik op internet kijk, dan kom ik het pro-
bleem vaker tegen.
Antwoord: Op de site Studio9+ gevonden (voor Stu-
dio 18):  Bij sommige gebruikers van Studio kan het
voorkomen dat de video op de tijdlijn wel geluid laat
horen maar geen beeld in het voorbeeld venster. Het
probleem komt door de directX configuratie die niet
Up to date is. Microsoft heeft
hiervoor een download uitge-
bracht die je zonder nadelige
gevolgen voor je computer
kunt installeren. Ga naar de
site van Microsoft en klik
daarna op de knop Downlo-
ad. Er komt een volgend
scherm waar Microsoft je
voorstelt om ook nog een
programma te downloaden.
Maak hier je eigen keuze of
klik op de knop “nee bedankt en ga door.” Klik daarna onderaan het scherm op de knop Uit-
voeren. Plaats het keuzerondje voor akkoord en klik op de knop volgende. In het volgende
scherm wil Microsoft je de Bing toolbar laten installeren. Ik verwijder het vinkje, maar daar
kun je zelf weer de keuze maken. 
Ik klik weer op de knop volgende en de installatie start. Daarna komt het scherm dat de instal-
latie is voltooid. In mijn voorbeeld was er al een nieuwere versie. Als we nu Studio opstarten
zal het probleem opgelost zijn.

SEAMLESS TRANSITIONS vanaf Studio 19
We hebben een film laten zien over de seamles transitions, ofwel naadloze overgangen. Het
gaf mooie resultaten, maar helaas konden we het niet op de computer laten zien. Op youtube
zijn vele films met uitleg hierover te vinden.

SNELHEID AANPASSEN Studio
Vraag: Ik heb 8 mm zwartwitfilm en single 8 kleurenfilm overgezet met een digitaliseer-
machine. De opname is nu opgeslagen als mp4 met 30 beeldjes per seconde. De oorspronke-
lijke film was in 18bps. Iedereen lijkt nu erg veel haast te hebben. Ik heb een proefstukje van
2 minuten genomen. Dit heb ik geprobeerd te vertragen in Studio21, maar dan mis ik een deel,
want de duur van het filmdeel blijft even lang. Bovendien worden de beelden, die toch al erg
korrelig waren, nu nog korreliger.
Antwoord: De snelheid dient in dit geval teruggebracht te worden tot 67%. Ook met Studio is
dat heel gemakkelijk. Klik rechts op de clip en kies Snelheid > Toevoegen. Het scherm Instel-
len snelheid verschijnt. Met de schuiver achter Constant kun je aangeven hoeveel versneld of
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vertraagd dient te worden. Achter Anker kies je om vanaf het eerste frame te werken. Klik
Smooth-motion  aan voor een vloeiend verloop. Als je geluid hebt, dan klik je Hold Pitch bij
Audio aan. Het geluid wordt dan niet vertraagd, maar blijft zoals het is.
Je ziet in de clip op de tijdlijn schuine streepjes verschijnen ten teken, dat er iets met de snel-
heid gedaan is. Bij een vertraging wordt de clip langer, maar Studio houdt de clip gelijk aan
de oorspronkelijke lengte. Doordat je bij Anker aangegeven hebt vanaf het eerste frame te be-
ginnen, wordt er aan het einde wat afgesnoept. Dit kun je verhelpen door de clip uit te rekken
op de tijdlijn (slepen met de muis). Je ziet vanzelf hoever je kan gaan, want ga je te ver, dan
verandert de kleur van de clip in roze.
Je kunt een clip ook willekeurig vertragen, door voor Rek te kiezen. De andere instelling kun-
nen dan niet ingevuld worden, maar dan trek je daarna aan het einde van de clip en naarmate
de hoeveelheid verslepen vertraagt de clip.

Dan nog even een extra punt betreffende overzetten smalfilm naar digitaal:
Ons digitale beeld is 16:9. Het beeld van smalfilm lijkt op 4:3, maar het is dat niet helemaal.
Je kunt de breedte versmallen tot 80%, dan zit je precies goed.

De korreligheid kun je mogelijk wat verbeteren met het effect > Camera > ruisonderdruk-
king. De mooiste resultaten vind je met een speciaal programma, zoals Neat Video. Het pro-
gramma integreert in diverse montageprogramma’s.

SNELTOETSEN alle programma’s
De vorige keer is gewezen op het gemak van sneltoetsen. Ben je niet gewend met sneltoetsen
te werken en wil je dat meer gaan doen, begin dan met de gebruikelijke toetsen, die in prak-
tisch alle programma’s werken, zoals knippen (CTRL X), kopiëren (CTRL C) en plakken
(CTRL V). Persoonlijk heb ik in het begin wel ezelsbruggetjes gebruikt, want immers de let-
ters corresponderen met Engelse woorden. Bedenk dan dat C voor Copy staat.
Bijgevoegd vind je de beloofde lijsten met sneltoetsen van Studio en Premiere Elements. Ook
via de programma’s kun je de lijsten vinden. De meeste programma’s geven ook de mogelijk-
heid om zelf sneltoetsen te maken. Handig voor een handeling, die je vaak uitvoert.
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GELUID

GELUIDSBALANS
Een advies voor de waarden van je geluidsmix van je video:

Totale Mix Level:       -10db tot -14db
Dialoog::                  -12db tot -15db
Muziek:                   -18db tot -22db
Geluidseffecten:       -10db tot -20db met uitschieters tot -8db.

GELUID OP MAAR EEN SPOOR Premiere Pro/Elements
Vraag: Ik heb een MP4 film met geluid, maar dat staat alleen op het rechterkanaal. Kan ik dit
op een of andere manier naar mono zetten. Ik werk met Premiere Elements.
Antwoord: Het feit, dat er twee sporen zijn met op een spoor geluid, geeft aan dat er sprake is
van stereogeluid met op slechts een spoor geluid. Bij de effecten vind je de opties Audio Ef-
fects > Fill Left en Fill Right. Zet die op de audio van de clip. Fill Left dupliceert het linkerka-
naal naar het rechterkanaal. Fill Right dupliceert het rechterkanaal naar het linkerkanaal. Ter
info: De bovenste lijn is links en de onderste rechts; te zien aan de l en de r links onderin het
kanaal. Het effect is zowel in Premiere Pro, als in Premiere Elements te vinden.
Voor Studio weten we geen mogelijkheid.
Ook met het geluidsprogramma Audition is dit op te lossen.

PROBLEMEN MET AUDITION Audition
Zoals een aantal van jullie weten had ik een klein “probleempje” in Audition. Na diverse
mails en berichten via chatboxen zag ik zelf het licht. Moest het natuurlijk zelf ontdekken wat
er niet “goet of voud” was Adobe kon niet met het antwoord komen.
Ik volg via YouTube en livestream de tutorials van Creative Cloud en vooral Jason Levine,
welke een mooie uitleg gaf over iets nieuws in Premiere en Audition Auto Ducking geweldig
dit zeker met betrekking tot voice-over. Ik dit ook aan het doen met een proefproject en toen
begon ik aan mezelf te twijfelen, ik kreeg niet te zien wat hij en later anderen wel zagen, na-
melijk de instellingen van het effect in het betreffende venster, nog eens zelf aan het zoeken
en wop daar was het. Het zijn de instellingen van het venster, dus mochten jullie ooit tegen dit
“probleem” aan lopen twijfel dan niet aan je zelf maar controleer de instellingen of de set-
tings, zie ook het bijgevoegde plaatje. Hier de link naar de uitleg, wat ik bedoel begint onge-
veer bij dertien minuten maar wat daarvoor zit is zeker ook net zo interessant.
https://www.youtube.com/watch?v=UM60tcC0UeY&t=879s

GELUID BEWERKEN Premiere Elements
Vraag: Ik wil een deel van mijn geluid weghalen. Hoe doe ik dat.
Antwoord: Wil je alleen het geluidgedeelte van je clip selecteren, dan kan dat door op het ge-
luiddeel te klikken met ingedrukte ALT-toets. Je kunt nu het geluid uitrekken, inkrimpen of
verwijderen. Let bij uitrekken wel even op. Plaats het geluid eerst even op een audiolijn, waar
ruimte is na het geluiddeel van de clip. Anders gebeuren er dingen, die je niet wilt met je vol-
gende clip.

Denk ook aan de onderstaande drie mogelijkheden: Werkt deels ook in andere programma’s

Normaliseren
Als het geluid te zacht is opgenomen, dan kun je de clip normaliseren. Door deze audiover-
sterking worden eventuele ongewenste bijgeluiden of ruis uiteraard ook versterkt. Klik met de
rechtermuisknop op een clip en kies Audio versterking. Klik op de knop normaliseren om het
volume van de clip automatisch te verhogen.
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Met audiomixer
Je kunt het volume van een clip ook verhogen of verlagen met de audiomixer. Positioneer de
tijdlijncursor op de aan te passen clip en
open de audiomixer onder Gereedschap-
pen. Bedien daarna de schuif van de bijbe-
horende audiotrack om het volume aan te
passen.

Met keyframes
De derde en laatste optie die u hebt om het
geluid van een clip aan te passen is door het plaatsen van keyframes op de gele lijn over de
audio van de clip. Ga op de plaats staan en klik op de keyframe-optie voorin de tijdlijn, of
houd de CTRL-toets ingedrukt en klik met de muis op de gele lijn om een keyframe te plaat-
sen. Door de keyframe met de muis beet te pakken, kun je deze omlaag of omhoog bewegen
om het volume te veranderen. Door meerdere keyframes te gebruiken kun je zo een mooie
fade in of fade out maken. Wil je middenin keyframes plaatsen om  een middenstuk te wijzi-
gen, denk er dan aan, dat je steeds 2 keuframes vlak naast elkaar plaats. De plaatsing van de
keyframes kan simpelweg gewijzigd worden door verslepen.

PROBLEMEN MET GELUIDSOPNAME
Vraag: Als ik direct in Premiere de voice-over opneem, dan klinkt het verschrikkelijk. Neem
ik op via Audacity, dan klinkt het gewoon goed. Hoe komt dat?
Antwoord: Mogelijk heeft jouw computer meerdere geluidskaarten. Audacity maakt dan ge-
bruik van een andere kaart dan Premiere. Loop vooral de audio-instellingen nog eens na. Je
vindt het onder Preferences.

Noot: bij deze vraag kwam ook het volume van het geluid weer langs.
Via de schuivers kun je dat aanpassen. Zorg, dat het geluid niet in het rood komt. Geadviseerd
een instelling te kiezen tussen de -6 en -12. Een en ander is natuurlijk ook afhankelijk van hoe
hard het geluid opgenomen is. 

GELUID OPNEMEN MET PREMIERE
1. Microfoon aansluiten op PC (meestal met USB

of 3,5 mm plug)
2. Koptelefoon op Speakeraansluiting of Volume

PC op Mute
3. Configuratiescherm > Geluid > Opnemen
4. Microfoon kiezen.

In Adobe Premiere:
Microfoon of ingebouwde microfoon.
1. 1 audiokanaal = Voice over
2. audio mixer openen
3. Edit > Preferences > Audio Hardware > Asio

settings - Microfoon kiezen
4. Boven volumeregelaar van Voice-Over kanaal:

R activeren
5. Op 3 streepjes of driehoekje rechtsboven in Au-

diomixer Panel klikken
6. Meters input only aanvinken
7. Zet scrubber in tijdlijn op beginpunt
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8. Druk opnameknop in (rood rondje)
9. Druk op de “loopknop”(driehoekje)
10. Spreek de tekst in
11. Druk op Stop (opnameknop)
12. Op de tijdlijn verschijnt het geluidsfragment met Waveform.
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TITELS

TITELS MAKEN Premiere Elements
Aart Versendaal heeft een uitleg gegeven via een door hem gemaakte voorbeeldfilm over het
maken van titels in Premiere Elements.
Via de volgende link is een Nederlandstalige handleiding te vinden met uitgebreide uitleg
over Premiere Elements: https://helpx.adobe.com/nl/premiere-elements/user-guide.html . Sla
het op als HTML-bestand op je computer of maak er een bladwijzer van in je browser.
Onder Titels vind je de uitleg, die hier van toepassing is.
Zie ook meegezonden uitleg hierover.

TITELS EN TEKSTEN Premiere Elements
Er zijn twee categorieën titels beschikbaar die u in uw films kunt opnemen. U kunt kiezen uit
Klassieke titels en Bewegingstitels. Met Klassieke titels kunt u individuele componenten op
basis van uw vereisten selecteren en toevoegen. Bewegingstitels bieden u het gemak van aan-
pasbare sjablonen.
In dit artikel worden klassieke titels besproken. Als u wilt werken met bewegingstitels, gaat u
naar Bewegingstitels.

Titels toevoegen
Voer een van de volgende handelingen uit om een titel toe te voegen:
1. Plaats de huidige-tijdindicator op het punt in de clip waar u de titel wilt toevoegen. Se-

lecteer Tekst > Nieuwe tekst en kies Standaard stilzetten, Standaard verticaal schuiven
of Standaard horizontaal schuiven.

2. Plaats de huidige-tijdindicator op de clip om deze in het deelvenster Monitor weer te
geven. Sleep een titelsjabloon van de categorie Klassieke titels in het deelvenster Titels
en tekst en zet deze neer op het deelvenster Monitor.

Titels over beelden heen plaatsen
Wanneer u een nieuwe titel maakt, wordt die titel standaard over de videoclip geplaatst op de
positie van de huidige-tijdindicator. U kunt de titel echter ook plaatsen in een leeg gedeelte
van de tijdlijn van de Professionele weergave zonder onderliggende video. Later kunt u de
titel van het lege gebied op een clip slepen.
Wanneer u een titel in een leeg gebied maakt, plaatst Adobe Premiere Elements deze in de
track Video 1 van de tijdlijn van de Professionele weergave en in de track Titel van de tijdlijn
van de Snelle weergave.

Opmerking: Als u een clip naar een titel in de tijdlijn van de Snelle weergave sleept of een
clip op een track boven de titel in de tijdlijn van de Professionele weergave plaatst, is de titel
slecht zichtbaar, zodat deze doorgaans verdwijnt uit het deelvenster Monitor. Als u de titel
weer zichtbaar wilt maken, klikt u op de tijdlijn van de Professionele weergave en sleept u de
titel naar een hogere videotrack dan de track met de clip.

Een titel voor een stilstaand beeld maken
De gereedschappen voor het maken van titels in Adobe Premiere Elements zijn tegelijk krach-
tig en gebruiksvriendelijk. U kunt elk lettertype gebruiken dat op uw computer is geïnstalleerd
en grafische objecten maken met gebruik van de vormgereedschappen. Daarnaast kunt u ge-
bruikmaken van sjablonen, vooraf ingestelde tekststijlen of afbeeldingen. Titeltekst kan in
horizontale of verticale richting lopen. U kunt titels uitrekken of verkleinen, of deze een kleur
of schaduw geven.
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Voer een van de volgende handelingen uit:
1. Als u de nieuwe titel over een videoclip heen wilt plaatsen, selecteert u de clip.
2. Als u een titel zonder onderliggende video wilt toevoegen, selecteert u de eerste clip in

de tijdlijn van de Professionele weergave. In het deelvenster Projectelementen selecteert
u Nieuw item in de deelvensteropties en kiest u Zwarte video. Sleep de nieuwe zwarte
videoclip in de tijdlijn van de Professionele weergave naar het begin van de film.

Met de bovenop liggende clip of de zwarte videoclip geselecteerd, selecteert u Nieuw item in
het menu Deelvensteropties en kiest u Titel. Adobe Premiere Elements plaatst standaardtekst
in het deelvenster Monitor, in de modus voor titelbewerking.

Voer een van de volgende handelingen uit:
1. Als u horizontale tekst wilt toevoegen, dubbelklikt u op de standaardtekst en typt u om

deze te vervangen.
2. Als u verticale tekst wilt toevoegen, klikt u op de knop Gereedschap Tekst en houdt u

de knop ingedrukt. Kies vervolgens het gereedschap voor verticale tekst. Klik in het
deelvenster Monitor en typ uw titel.

Klik op het selectiegereedschap in het deelvenster Monitor en zet de tekst op de gewenste
plaats. De titel wordt opgeslagen en toegevoegd aan het deelvenster Projectelementen en aan
de tijdlijn van de Snelle weergave of de tijdlijn van de Professionele weergave.

Een titel met geanimeerde tekst maken
U kunt eenvoudig een voorinstelling voor een animatie toepassen op elke stilstaande titel. Met
de voorinstellingen voor tekstanimatie kunt u snel en gemakkelijk de tekens in uw titel anime-
ren: u kunt de tekens laten faden of naar voren laten springen, of vanaf de boven- of onderzij-
de van het scherm laten verschijnen. Als u bijvoorbeeld de voorinstelling Infaden op tekens
gebruikt, wordt infaden uitgevoerd op elk afzonderlijk teken in uw titel totdat de titel com-
pleet is. Om een voorvertoning van een animatie weer te geven, plaatst u de aanwijzer op het
tabblad Animatie in het deelvenster Aanpassen.

Voer een van de volgende handelingen uit:
1. Selecteer de bovenliggende clip in de tijdlijn van de Snelle weergave. Klik op de clip in

het deelvenster Monitor en dubbelklik vervolgens op de titeltekst.
2. Dubbelklik op de titelclip in de tijdlijn van de Professionele weergave. 
In het deelvenster Aanpassen worden nu de tekstopties weergegeven.
In het deelvenster Aanpassen selecteert u een animatie onder het tabblad Animatie.

Voer een van de volgende handelingen uit om de voorinstelling op de titel toe te passen:
1. Klik op Toepassen.
2. Sleep de voorinstelling naar de titeltekst in het venster Monitor. 

Opmerking: Als u een animatie wilt verwijderen uit een titel, selecteert u de titeltekst en klikt
u op de knop Verwijderen onder aan het tabblad Animatie in het deelvenster Aanpassen.

Een verticaal of horizontaal verschuivende titel maken
Hoewel voor sommige projecten statische titels en afbeeldingen toereikend zijn, vereisen an-
dere projecten titels die door het beeld schuiven. Met de opties voor verticaal en horizontaal
schuivende tekst maakt u in een handomdraai professioneel ogende, bewegende titels. De
lengte van de titel in de tijdlijn van de Snelle weergave bepaalt de snelheid van de verschui-
ving. Hoe langer de titelclip, hoe langzamer de verschuiving.
< Met Verticaal schuivende titels bewegen tekens in verticale richting over het scherm.
< Met Horizontaal schuivende titels bewegen tekens in horizontale richting over het
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scherm.
< Met Hoofdframes kunt u tekens laten lopen langs een aangepast pad, dat u maakt door

verschillende positiehoofdframes op meerdere tijdpunten in te stellen.
Opmerking: U kunt geen verticaal of horizontaal schuivende tekst toevoegen aan of hoofdfra-
mes toepassen op een titel, waarvoor een animatievoorinsteling wordt gebruikt. Wanneer u
een animatievoorinstelling toepast, worden alle instellingen voor verticaal of horizontaal
schuivende tekst of hoofdframes overschreven.
Gebruik de schuifopties als u een verticaal schuivende titel wilt omzetten in een horizontaal
schuivende titel (of vice versa), als u de richting van de verschuiving wilt opgeven en de ti-
ming van de beweging wilt instellen.
Een horizontale verschuiving wordt over het algemeen gebruikt voor een aftiteling.

Voer een van de volgende handelingen uit:
1. Als u een verticaal schuivende titel wilt maken, kiest u Tekst > Opties verticaal schui-

ven/horizontaal schuiven > Verticaal schuiven.
2. Als u een horizontaal schuivende titel wilt maken, kiest u Tekst > Opties verticaal

schuiven/horizontaal schuiven > Horizontaal schuiven.
3. Maak de tekst en grafische objecten voor de titel. Gebruik de schuifbalk in het deelven-

ster Monitor om delen van de titel die buiten het scherm vallen, weer te geven. Wanneer
de titel aan de tijdlijn van de Snelle weergave of de tijdlijn van de Professionele weer-
gave wordt toegevoegd, schuiven de verborgen gebieden die buiten het scherm vallen,
verticaal of horizontaal binnen in het scherm.

4. Selecteer Opties verticaal schuiven/horizontaal schuiven in het dialoogvenster Opties
verticaal schuiven/horizontaal schuiven.

5. Geef uw voorkeuren voor de opties op en klik op OK.
Opmerking: U kunt alleen voor titels die horizontaal schuiven een richting opgeven. Verticaal
verschuivende titels schuiven altijd omhoog in het scherm.

Opties voor verticaal schuiven en horizontaal schuiven instellen
Voer een van de volgende handelingen uit:
1. Selecteer de bovenliggende clip in de tijdlijn van de Snelle weergave. Klik op de clip in

het deelvenster Monitor en dubbelklik vervolgens op de titeltekst.
2. Dubbelklik op de titelclip in de tijdlijn van de Professionele weergave. (Schuif zo nodig

door de videotracks naar de track Video 2.) 
In het deelvenster Aanpassen worden nu de tekstopties weergegeven.
Selecteer Tekst > Opties verticaal schuiven/horizontaal schuiven en stel de volgende opties
waar wens in. Klik in het deelvenster Monitor buiten het vak om de omgezette titel op te
slaan.

Soort titel
Hiermee geeft u op welke soort titel u wilt gebruiken. Vakken die zijn gemaakt om verticaal
of horizontaal door het beeld te schuiven, strekken zich uit buiten het scherm als u een schui-
vende titel omzet in een statische titel.
< Buiten scherm starten. Hiermee geeft u op dat het verticaal of horizontaal schuiven bui-

ten beeld begint en dat de objecten in beeld schuiven.
< buiten scherm eindigen. Hiermee geeft u op dat de verticale of horizontale verschuiving

door moet gaan totdat de objecten buiten beeld zijn.
< Preroll: Hier geeft u het aantal frames op dat moet worden weergegeven voordat de

verticale of horizontale verschuiving begint.
< Versnellen. Hier geeft u het aantal frames op waarmee de titel met een langzaam toene-

mende snelheid verticaal of horizontaal wordt verschoven totdat de titel de weergaves-
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nelheid bereikt.
< Vertragen. Hier geeft u het aantal frames op waarmee de titel met een langzaam afne-

mende snelheid verticaal of horizontaal wordt verschoven totdat de verschuiving is vol-
tooid.

< Narollen. Hier geeft u het aantal frames op dat moet worden weergegeven nadat de ver-
ticale of horizontale verschuiving is voltooid.

< Naar links schuiven en Naar rechts schuiven. Hier geeft u aan in welke richting een ho-
rizontale verschuiving plaatsvindt.

Een titel maken op basis van een sjabloon
Sommige sjablonen bevatten afbeeldingen, die betrekking kunnen hebben op het onderwerp
van uw film, zoals sjablonen met het thema Baby of Vakantie. Andere sjablonen bevatten
plaatsaanduidingen voor tekst, die u kunt vervangen om de aftiteling voor uw film te maken.
Sommige sjablonen hebben een transparante achtergrond, weergegeven als zwarte achtergron-
den, zodat de video zichtbaar is onder de titel. Andere zijn geheel ondoorzichtig.
U kunt elke tekst en elk object in de sjabloon heel eenvoudig wijzigen door het desbetreffende
object te selecteren en het vervolgens te verwijderen of te overschrijven. U kunt ook objecten
aan de titel toevoegen. Als u de sjabloon eenmaal hebt gewijzigd, wordt uw unieke versie van
de titel samen met het project opgeslagen, zonder dat dit invloed heeft op de sjabloon waarop
de titel is gebaseerd.

Opmerking: wanneer u een nieuw sjabloon toepast, wordt de inhoud van de nieuwe sjabloon
over de inhoud van de bestaande sjabloon geplaatst.
1. Klik op Titels en tekst in de actiebalk.
2. Blader naar een sjabloon door een sjablooncategorie in het deelvenster Titels en tekst te

kiezen.
U kunt ervoor kiezen in de tijdlijn van de Snelle weergave of de tijdlijn van de Professionele
weergave te werken bij het toevoegen van titelsjablonen.

Voer een van de volgende handelingen uit als u in de tijdlijn van de Snelle weergave werkt:
1. Sleep de titelsjabloon van het deelvenster Titels en tekst naar een van de doelgebieden

in de tijdlijn van de Snelle weergave. Als er zich een clip in het doelgebied bevindt,
verschuift deze naar rechts om plaats te maken voor de nieuwe titel.

2. Selecteer een clip in de tijdlijn van de Snelle weergave en sleep de sjabloon van het
deelvenster Titels en tekst naar het deelvenster Monitor. De nieuwe titel wordt over de
geselecteerde clip heen geplaatst.

3. Selecteer de clip in de tijdlijn van de Snelle weergave, selecteer de sjabloon die u wilt
toepassen en klik op Toepassen.

Voer een van de volgende handelingen uit als u in de tijdlijn van de Professionele weergave
werkt:
1. Sleep de titelsjabloon van het deelvenster Titels en tekst naar een willekeurige locatie

van een videotrack in de tijdlijn van de Professionele weergave.
2. Sleep de huidige-tijdindicator naar de gewenste plaats voor de titel en sleep de sjabloon

naar het deelvenster Monitor.
3. Selecteer de clip in de tijdlijn van de Professionele weergave, selecteer de sjabloon die

u wilt toepassen en klik op Toepassen.
4. Pas de titel desgewenst aan.

Online titelsjablonen toepassen
Er zijn verschillende titelmalsjablonen online beschikbaar voor Adobe Premiere Elements. U
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kunt de titelsjablonen als volgt downloaden en toepassen:
1. Klik met de rechtermuisknop of houd Ctrl ingedrukt en klik op de titelsjabloon.
2.  Klik op Nu downloaden om de geselecteerde sjabloon te downloaden. U kunt ook op

Alles downloaden om alle titelsjablonen te downloaden.
3. (Optioneel) Klik op de knop Download op de achtergrond om de inhoudsdownload op

de achtergrond te laten doorgaan terwijl u in Adobe Premiere Elements blijft werken.

Wanneer u een titelsjabloon van het deelvenster Titels en tekst naar een clip sleept, downloadt
Adobe Premiere Elements de online-inhoud voor de sjabloon. Het past vervolgens de gedown-
loade inhoud op de sjabloon toe. De blauwe balk in de rechterbovenhoek van de inhoud geeft
aan dat de inhoud niet is gedownload.
Opmerking: U hebt internettoegang nodig om online-inhoud te downloaden.

Titels bijsnijden
Als u alle randen van een titel in een film wilt bijsnijden, gebruikt u het deelvenster Project-
elementen. Als u een afzonderlijk deel van een titel wilt bijsnijden, selecteert u deze in de tijd-
lijn van de Snelle weergave of de tijdlijn van de Professionele weergave. Het bijsnijden van
een deel beïnvloedt de lengte van de titelinstantie in de tijdlijn van de Professionele weergave.
Het heeft geen invloed op de lengte van de oorspronkelijke clip in het deelvenster Projectele-
menten.

Alle randen van een titel bijsnijden
1. Klik in de Professionele weergave op Projectelementen om het deelvenster Projectele-

menten weer te geven.
2. Dubbelklik op de titel in het deelvenster Projectelementen. De titel wordt geopend in

het voorvertoningsvenster.

Voer een van de volgende handelingen uit in het voorvertoningsvenster:
1. Sleep de handgreep Inpunt instellen of de handgreep Uitpunt instellen om de titel bij te

snijden.
2. Sleep de huidige-tijdindicator naar de gewenste plaats en klik op de knop Inpunt instel-

len of Uitpunt instellen om een nieuw inpunt of uitpunt op te geven.
3. Klik op de knop Sluiten in het voorvertoningsvenster.
De bijgesneden titel wordt door Adobe Premiere Elements opgeslagen in het deelvenster Pro-
jectelementen.

Afzonderlijke deel van een titel bijsnijden in de tijdlijn van de Professionele weergave
Zoek in de tijdlijn van de Professionele weergave de titel, die u wilt bijsnijden in een van de
videotracks. Mogelijk moet u de schuifbalk van de videotrack verschuiven om de titel weer te
geven. Houd de cursor boven een van beide uiteinden van de titel tot de cursor verandert in
een rimpelbijsnijdcursor. Sleep de cursor vervolgens naar het einde van de titel om de titel bij
te snijden. Tussenruimten worden automatisch verwijderd. Als u een zwarte videoclip voor
uw titel hebt gemaakt, moet u deze ook bijsnijden. Als u wilt bijsnijden zonder het gat te slui-
ten, houdt u Ctrl ingedrukt tijdens het slepen of houdt u Cmd ingedrukt terwijl u op het uitein-
de van de clip klikt.
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TEKST IN STUDIO 16 T/M 21 - DE BASIS

Vanaf Studio 20 is de Interface veranderd, maar de  EFFECTEN EDITOR is ook hetzelfde
gebleven.

Klik op de T boven de tijdlijn.
Het tekst voorbeeldscherm wordt
zichtbaar met de tekst Uw Tekst
Hier.
Als we de tekst selecteren (klikken
op de tekst), dan verschijnt er een
uitrolmenu met tekstinstellingen.
Verander de tekst in bijvoorbeeld
Videoclub SGD.
Dit kan door de tekst Uw Tekst Hier
te selecteren en met de Delete knop te verwijderen, maar je kan het ook veranderen door in het
uitrolmenu de tekst te typen.
In hetzelfde uitrolmenu kan je het lettertype veranderen. 
Als je de tekst selecteert, dan kan je de tekst verplaatsen door met de muis op het de lijnen te
gaan staan en als het pijltje in een kruisje verandert, dan kan je de tekst neerzetten waar je
wilt. Op deze wijze kan je ook de zin kleiner of groter maken maar het kan ook via het uitrol-
menu.
Naast de mogelijkheid van het lettertype staat een cijfer, dat je aan kan klikken en het getal
groter of kleiner kan maken.
In het uitrolmenu staan ook de mogelijkheden om de tekst verder te veranderen.
Bold is dikker, Cursief is schuin en Onderstreep.
Daarnaast staan de uitlijningen. Alle tekst links, rechts of gecentreerd uitgelijnd.
De geselecteerde tekst kan je ook groter of kleiner maken met de letter A+ en kleiner met de
A- door middel van de pijltjes naast de A.
Onder DEFAULT in het scherm staan drie A’tjes.
1e A is voor het woord van kleur te veranderen
2e A is voor omtrekdetail. Lijntje om de letter.
3e A is om een schaduw toe te voegen om de letter,
Bij alle drie de A’s kan je in het uitrolmenu de mogelijkheid om diverse bewerkingen uit te
voeren, bijvoorbeeld de dikte van de omtreklijn of de grote van de schaduw.

Vulkleur is een mogelijkheid om een tweedelige kleur aan te brengen in de tekst. Als je het
kleurenvakje aanklikt zie je onder het kleurenvakje nog 4 kleine vakjes staan. De onderste iets
grotere twee vakjes zijn voor het bepalen van de kleur. Het linkervakje is voor een vaste of
eerste kleur te selecteren door met de pipet in het kleurenscherm te klikken, als je een kleur
wil hebben die bijvoorbeeld in een foto of film staat. Het rechtervakje is voor de tweede of
verloop kleur aan te klikken. In de cirkel naast deze vakjes staan nu de gekozen kleuren en
door in de cirkel te draaien kan je het verloop van de kleuren aanpassen.

De tekst is ook per woord in de tekst apart aan te passen met of een kleur of een andere letter-
type. Selecteer een woord in de zin en ga naar de eerste grote A in het uitrolmenu en verandert
de kleur. Selecteer een woord in de zin en ga in het uitrolmenu om het lettertype te verande-
ren. In de tijdlijn staat nu de tekst zoals je die heb gemaakt.

Als je dezelfde tekst nog een keer wilt hebben, dan klik je op de tijdlijnregel en in het uitrol-
menu klik je LAAG KOPIEREN aan.
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Daarna weer op de tijdlijn klikken, maar dan Laag PLAKKEN selecteren en aan klikken.
Er verschijnt nu een tweede tekstregel in de tijdlijn maar in het beeld zie je maar één tekst,
want ze staan nu boven op elkaar. Klik nu op de tekst en sleep de tekst naar beneden en nu
staan er twee teksten. Dit kan je zo net zoveel herhalen als je wilt.
Als je een tekst gemaakt hebt en je wilt er nog een tekst bijzetten, dan kan je dus zoals eerder
beschreven de tekst kopiëren en dan heb je dezelfde tekst, maar je kunt ook links boven de
tijdlijn ABC aanklikken en dan verschijnt er weer het woord Uw Tekst Hier in het beeld. 
Deze kan dan ook weer gaan bewerken.

We kunnen nu de teksten een be-
paald effect gaan geven.
Klik op het tekstframe en opent TI-
TEL BEWERKEN.
Boven in de titel editor staat UI-
TERLIJKEN en BEWEGEN.

UITERLIJK is niet bij alle versies
van Studio aanwezig. Als je op ui-
terlijk klikt verschijnen de woorden
kan je 

Voorbewerkte letters invoeren, Letters met schaduw, letters met schuine rand, letters met om-
trek of zelf gemaakte letters. Deze combinaties zijn meestal zinloos, omdat je de combinaties
zelf al heb gemaakt.

Bewegingen
Hier zijn er drie mogelijkheden. 
Ingang van de effecten: hoe de geselecteerde woorden het beeld in komen.
Accentuering: hoe de geselecteerde woorden moeten baan werken.
SLUITEN. is hetzelfde als INGANG alleen andersom.
Als je de tekst wilt draaien, selecteer dan de tekst. In het midden van het geselecteerde tekst-
vak staat in het midden van het vak een rondje, dat je moet aanklikken, waardoor het tekstvak
kan draaien.
Tekst maken zoals eerst beschreven.
Klik op de T boven de tijdlijn.
Het tekstvoorbeeldscherm wordt zichtbaar met de tekst Uw Tekst Hier. Als we de tekst selec-
teren (klikken op de tekst), dan verschijnt er een uitrolmenu met tekstinstellingen. Dit kan
door de tekst Uw Tekst Hier te selecteren en met de Deleteknop te verwijderen maar je kan
het ook veranderen door in het uitrolmenu de tekst te typen. In hetzelfde uitrolmenu kan je het
lettertype veranderen en de woorden extra omlijnen.

Nu gaan we met de tekst effecten toepassen
Verander de tekst in bijvoorbeeld Videoclub
SGD. Geef de tekst een Kleur en ook de eventu-
ele Omtrek en Schaduw. Als de hele tekstregel
klaar is kopieer en plak deze regel. De tekst staat
boven op de eerste tekst dus moet je de bovenste
tekst naar beneden slapen en op de goede plaats
zetten. Deze handeling kan je net zoveel herha-
len als je wilt.
Als de tekst helemaal klaar is, zet dan de scrubber op het tekstvak in de tijdlijn. Maak een
VOLLEDIG BEELD door het vakje rechtsboven aan te klikken. Maak nu een snapshot. Deze

SGD Computergroep 2018  33 van 41



komt automatisch in de bibliotheek en je kunt de afbeelding gebruiken als JPG en op de tijd-
lijn slepen. Selecteer de tekstfoto en klik deze aan en opent de EFFECTEN + EDITOR. Klik
dan het vakje met 3D EDITER CPU aan. 1e vakje.
Dit is het derde vakje. De tekst staat nu vervormd in het beeld omdat het effect er nog in zit.

Aan de rechterkant komt nu ook weer
een uitrolmenu.

Zet bij STANDAARDFUNCTIE op
GEEN STANDAARDWAARDE en de
tekst staat weer normaal in het beeld
Selecteer in het uitrolmenu SHEAR en
bepaal het perspectief door met de X,Y
en Z  het perspectief te bepalen. Er zijn
diverse mogelijkheden.
Als je het goed perspectief heb bereikt
dan kan je met de POSITIE en

GROOTTE de positie en de grote de tekst in  het beeld gaan bepalen. De volgorde hangt een
beetje van de grootte van de tekst. Bij de
grootte van de tekst kan je het slotje op oran-
je zetten. Dan wordt de tekst even groot uit-
vergroot. Als je het oranje slotje uitschakelt,
dan kun je de tekst hoger of langer maken.
Selecteer nu een film of foto in de bibliotheek
en zet of sleep deze naar de tijdlijn en plaats
deze BOVEN het gemaakte tekstblok. In het
voorbeeldvenster is nu alleen de foto of film
te zien.
Open nu de EFFECTEN-EDITOR ga naar 2D-3D en dan naar Studio BIB ( beeld in beeld) en
plaats de foto of film naast de tekst.

Wil je gedeelte van de foto of film hebben dan
kan je weer in het uitrolmenu de functie BIJ-
SNIJDEN gebruiken. Als je de film of foto heb
bijgesneden kan je hem ook weer groter maken.
Zo is elke tekst met de EFFECTENEDITOR te
gebruiken, als je maar eerst een snapshot maak
van het volledige beeld

Vervolg wordt werken met TEKST/VORMEN en FILM met KEYFRAMING.

WERKEN MET TEKST EN DE VORMGEREEDSCHAP Studo17+
We openen de TEKST EDITOR. Linksboven de tijdlijn in de TEKST EDITOR staat een vak-

je met een kleine cirkel en een vierkantje. Als
we die aanklikken kunnen we diverse vormen
aanklikken, zoals een rondje, vierkantje enz.
Als we als voorbeeld een cirkel aanklikken
staat die gelijk midden in het beeld. Hierna kun
nen we de vorm groter of kleiner maken.

SGD Computergroep 2018  34 van 41



Vlak naast het vormen icoontje staat een blokje met
twee vierkantjes.
Hiermee kan je de vorm, als die is geselecteerd, rang-
schikken naar achter of voren enz.

Evenals bij het kleuren van de tekst kan dit ook bij de
vormen in het rechter uitvouwmenu, ook de twee kleuren
functie.
Als je de tekst hebt bewerkt met vormen je kan daar een
en snapshot van maken. Zorg wel dat de tekst apart op de

tijdlijn staat en er geen filmframe onder staat anders komt de film ook op in de snapshot te
staan. Je kan ook eventueel een print screen maken van de bewerkte tekst maar maak die dan
van een volledig beeld. (VOL SCHERM).

Om met de gemaakte tekst met effecten te kunnen werken, verwijder dan de oude tekst/vorm
en zet de snapshot met de gemaakte tekst op de tijdlijn. Het is dan eigenlijk een afbeelding
geworden.

Open de  EFFECTEN EDITOR en klik 2D-3D aan en klik daarna BIB aan. Het beeld komt
gelijk in de rechterbovenhoek te staan. In het uitrolmenu ga je nu het tekstblok op de plaats
zetten, waar je de beweging wil gaan starten en zorg er voor de scrubber aan het begin van de
tijdlijn staat. In het uitrolmenu staat bovenin, naast het woord STUDIO BIB een heel klein
ruitje. Deze is voor de KEYFRAMING. Klik deze aan en er kom een lijntje bij met een wit
ruitje onder het scherm. Dit is de KEYFRAME van het effect BIB. Klik op het ruitje en in het
uitrolmenu kan je het ruitje verwijderen. Je verwijderd in feite het effect van BIB. Het lijntje
verdwijnt nu.

Nu staat er weer een wit ruitje en dat is het
begin van het effect. Ga nu met de scrubber op
de tijdlijn naar een plaats een eindje verder op.
Dit is afhankelijk hoeveel effectbewegingen
wil gaan maken.
Ga nu het tekstblok op een andere plaatst zet-
ten door met HORIZON of VERTICAAL te
gaan schuiven.
Gelijk bij het begin van de verplaatsing kom er
een wit kruisje op de lijn te staan en dat is dus

de tweede KEYFRAME. Dit kan je net zoveel herhalen als je wilt. Mocht je een KEYFRAME
verwijderen dan klik je weer het witte kruisje op de tijdlijn en in het uitrolmenu staat o.a.
KEYFRAME VERWIJDEREN.
Als je klaar bent met de KEYFRAMES aan te brengen, druk dan op OK en je bent uit de EF-
FECTEN EDITOR.
Wil je later toch nog aan het effect werken, klik dan weer rechts op het filmframe en in het
uitrolmenu kan je o.a. kiezen voor EFFECT BEWERKEN en je gaat dan terug naar de TITEL
EDITOR om het effect aan te passen.

Als meerdere teksten of afbeeldingen kunnen die allemaal apart een KEYFRAME effect krij-
gen, mits er maar een snapshot van is gemaakt. Later gaan wij uitgebreid de uitleg van
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“WERKEN MET KEYFRAMING” behandelen.

Film en foto kunnen direct in de EFFECTEN EDITOR worden bewerkt, maar dan moet je wel
het filmframe selecteren en de EFFECTEN EDITOR open klikken en een bepaald effect se-
lecteren.

DEFAULT LETTERTYPE Div. programma’s
Vraag: Bij het maken van een titel staat onder Properties > Font Family het lettertype Adobe
Arabic als eerste van het alfabetische lijstje. Ik wil echter permanent een ander lettertype als
voorkeur. Hoe en waar kan ik dat instellen? Ik werk met Premiere CS6.

Premiere
Antwoord: Dat kan op die plek niet. Maak dan een nieuwe stijl. Maak een titel, of open een
titel met het juiste lettertype en de juiste opmaak. Klik op het icoon rechts bovenin het paneel
Style (die met de lettervoorbeelden) en kies in het geopende menu New Style. Denk erom, dat

je het een voor jou duidelijke naam geeft. Je kunt nu
elke titel maken met deze nieuwe door jou zelf ge-
maakte stijl.

Premiere Elements
Dubbelklik op de titel in de tijdlijn van de Professio-
nele weergave om deze te openen in het deelvenster
Monitor. Selecteer een object met de eigenschappen,
die je als een stijl wilt opslaan. Klik op het tabblad
Stijl van het deelvenster Aanpassen met de rechter-
muisknop op het object en kies Stijl opslaan. Typ een
naam voor de stijl en klik op OK. Er wordt een staal

met de nieuwe stijl weergegeven in het tabblad Stijlen. Geef het een voor jou duidelijke naam!
Studio

Open het titelprogrammma. Maak je titel en open het paneel Uitzicht
Instellingen. Klik op het icoontje achter het bovenste invulvak. Geef het
een voor jou duidelijke naam. Je kunt nu, wanneer je maar wilt jouw
titelstijl oproepen.
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SPECIALE EFFECTEN

MULTICAMERAMONTAGE Premiere
Multicam is een functie, waarbij je opnamen van (maximaal) vier camera’s (t.m. CS6) kunt
mixen tot één montage. Handig bij montage van bv. concert-, toneel-, of kooropnamen. Bij
Premiere CC kun je tot vele camera’s meer mixen.

Zorg er bij de opnamen voor, dat er een synchronisatiepunt is. Dat maakt het gemakkelijker
bij de opnamen. Het kan een klap zijn, maar nog handiger is een flits van een fotoflitser.
• Sleep de eerste film naar het linkermonitorvenster
• Zoek het synchronisatiepunt op (Bij flits is er een uitgebleekt beeldje)
• Plaats het inpunt met de beginaccolade of i op toetsenbord (bij flits exact op het eerste

beeld na de flits)
• Sleep de film naar de tijdlijn op spoor Video1
• Doe hetzelfde met de andere (3) films en plaats ze boven elkaar op de tijdlijn
Op de geluidssporen moet je nu kunnen zien en horen, dat alles synchroon loopt.
Heb je geen duidelijk synchronisatiepunt, dan is het zaak de diverse opnamen boven elkaar in
de tijdlijn te plaatsen en het beginpunt synchroon proberen te krijgen. Geef na al het geschuif
een knip over alle lijnen bij het punt waar je wilt beginnen. Zet vervolgens alles aan het begin
van de tijdlijn. Luister goed of het synchroon loopt!

Belangrijke tip: Is het nodig effecten toe te passen op het beeld, zoals de kleur gelijk krijgen,
doe dit dan eerst! Je bent er dan zeker van dat het overal gelijk is en je hoeft niet later in ge-
knipte delen te kopiëren en te plakken.
• Kies het geluidspoor, dat je wilt gebruiken en schakel de andere geluidsporen uit (luid-

sprekertjes vooraan het audiospoor weg klikken)
• Maak een nieuwe sequentie aan via File > New > Sequence
• Verander in het geopende venster New Sequence in bv. “Cameramix”
• De andere instellingen staan vanzelf juist ingevuld
• Klik OK

De nieuwe sequentie is nu in de tijdlijn te zien en ook in het Projectvenster staan 2 sequenties,
t.w. Sequence 01 en Cameramix
• Sleep de sequentie Sequence 01 vanuit het projectvenster naar de tijdlijn, vooraan op

spoor Video1
• Klik rechts in de clip Sequence 01
• De keuzelijst opent zich
• Klik Multicamera > Enable aan

Multicameramonitor te voorschijn halen:
• Klik op Window > Multicameramonitor
• Maak het venster wat zo groot mogelijk om makkelijker te kunnen werken (slepen van-

uit hoekpunt)

Je ziet in dit venster:
• Links 4 vakken, waarin de film per camera te volgen is. Linksboven camera 1 van

spoor Video1, rechtsboven camera 2, linksonder camera 3, rechtsonder camera 4
• Rechts het eindresultaat van de mixage
Het maken van de mixage gebeurt in dit venster.
Let op: Je ziet een geel vak staan rond Camera 1, linksboven in het linkervenster. Dat is de
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camera, die op dit moment wordt gezien. Het afpelen begint dus bij deze camera! Wil je met
een ander camerastandpunt starten, dan kun je door op dat deel in het venster te klikken en
hiervoor kiezen.

• Klik 1x op de rode opnameknop (rechts bij de middenknoppen)
Let op: Vanaf het moment, dat je op de Afspeelknop (middelste knop) klikt begint de mixing!
• Klik op de Afspeelknop en wacht tot Premiere klaar is met uitrekenen (enkele seconden)
• Klik tijdens het spelen een voor een de camera’s aan
• Als de muziek klaar is, wordt er vanzelf gestopt
• Je ziet dan, dat op de tijdlijn de clip in stukken geknipt is

Tussentijds op de stopknop drukken is geen probleem. Ook de andere knoppen kunnen pro-
bleemloos gebruikt worden.
Het is best even wennen, dus je zult waarschijnlijk niet meteen tevreden zijn. Via Undo kun je
de mixage ongedaan maken en opnieuw beginnen. Je kunt echter ook nu nog gewoon verbete-
ringen aanbrengen. Geadviseerd wordt om bij wijziging achteraf het audiospoor te vergrende-
len door 1x te klikken op het vakje voorin tijdlijn, naast het luidsprekertje. Een slotje ver-
schijnt en over de audiolijn lopen nu schuine strepen.
Je kunt op plekken voor een andere camera kiezen.
Ga op het beginpunt voor het nieuwe standpunt staan in de tijdlijn
• Kies Window > Multicamera > Enable de camera van je keuze aan
• Of ga naar het Multicameravenster en klik de camera van je keuze aan
• Of gebruik de tijdlijngereedschappen, zoals de Rolling Edit Tool (= ene shot verlengen,

andere shot inkorten)

Zie ook Clipmarker in het hoofdstuk Montageprogramma’s.

OBJECT BEWEGEN IN FOTO Photoshop CS6-CC
We gaan een object scheiden van de achtergrond en een beweging suggereren via in- of uitzo-
men.
Open een foto en kies het object, dat je wilt scheiden van de achtergrond. We gaan dit object
uitknippen. Je kan dit doen door de randen te selecteren met de pentool, maar ook bijvoor-
beeld met een van de Lasso’s of met Quick Select. Bij ons voorbeeld op de club hebben we de
Pen gebruikt. Kijk via het masker of de selectie is, zoals je die wilt en werk hem eventueel bij.
Maak een nieuwe laag via Layer > New > Layer via Copy  (Laag > Nieuw > Laag via Kopi-
eren, of gebruik de sneltoets CTRL J.  
Of: Klik rechts en kies Make Selection. Wijzig de Father Radius in 1 pixels. Kies CTRL-C.
Maak een nieuwe laag aan via het icoontje onderaan het lagenvenster (Layer). Kies CTRL-V

Als je nu in het lagenpalet de onderste laag even onzichtbaar maakt (oogje wegklikken), dan
zie je alleen je geselecteerde object staan in de bovenste laag.
Verwijder de selectie niet!!
Ga naar de onderliggende laag en kies Edit > Fill > Content Aware (Bewerken > Vullen >
Inhoud behouden). Je ziet nu, dat de selectie gevuld is met de achtergrond, alsof er nooit een
object heeft gestaan. Werk eventueel de randen wat bij met het kloonstempel.
Als beide lagen naar tevredenheid zijn, maak dan een nieuw document aan met de resolutie
voor je videobeeld. Sleep beide lagen erin en maak passend in het beeld. Tip: moet je gaan
uitzoomen, dan is het handig om van beide lagen een Smart Object te maken via Create Smart
Object. Er wordt dan een semi-vectorbestand gemaakt, waardoor de kwaliteit ook bij extreem
uitvergroten behouden blijft.
Maak een tijdlijn aan via Window > Timeline. In de tijdlijn zie je staan: Create Video Timeli-
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ne. Klik daarop en beide lagen komen boven elkaar op de tijdlijn te staan.
Nu gaan we keyframes plaatsen. Klik de laag open via het bekende driehoekje. Ga aan het be-
gin van de tijdlijn staan en klik op de stopwatch voor Transform. Het eerste keyframe is aan-
gemaakt. Ga naar het einde en verander het formaat en de plaats van het object naar eigen in-
zicht. Maak nu een keyframe aan. Als je het afspeelt, dan zie je het ‘bewegen’ naar het nieuwe
formaat.
Open nu Layer2 met de achtergrond. Doe hetzelfde met de achtergrond. Maak hem bv.wat
groter, waardoor het hele beeld naar je toe lijkt te komen.
Nog niet helemaal tevreden? Blijf spelen tot je het wel bent. Exporteren als volgt:  Kies Ex-
port > Render Video. Als je het in je videofilm wilt gebruiken kies dan in het geopende ven-
ster voor H264 - High Quality - 1920:1080 - Frame Rate 25 - All Frames. Geef een naam en
zoek de map (folder), waarin je het op wil slaan.
Je kunt het nu gebruiken in je film.
Bij versie CS6 heeft de tijdlijn geen optie Transform. Je vindt dan Position. Dat betekent, dat
je het formaat niet kan wijzigen. Een optie is om in dat geval de afbeelding met losse lagen
binnen te halen in Premiere en daar via Motion en Scale de handelingen te doen. 
Mogelijk is dat in beide gevallen ook een goede mogelijkheid. Je ziet dan meteen hoe het past
in de rest van de film. 
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PHOTOSHOP

JOHAN EN CORNELIS DE WIT IN FEUILLEFILM Photoshop
Vraag: Hoe hebben jullie dat gedaan met de scène van het standbeeld van Johan en Cornelis
de Wit?
Antwoord: Een afbeelding van het standbeeld is geopend in Photoshop. Dupliceer de achter-
grondlaag. Die gaan we bewerken. Zoek in de afbeelding stenen uit, die je kunt dupliceren en
mooi aansluiten op de stenen, die je ziet. Doe dat meerdere keren net zolang tot de achter-
grond vol is. Van elke duplicatie wordt een nieuwe laag gemaakt. Die kun je via rechtsklikken
en Merge Down te kiezen samenvoegen. Natuurlijk kun je ook delen uit de samengevoegde
lagen gebruiken om de heren weg te poetsen. Zo af en toe gebruik je ook andere gereedschap-
pen om de boel te verfijnen. Je zult ook iets moeten bedenken om een lege stoel te creëren,
waar nu uitsluitend een armleuning van zichtbaar is.
Voor een green screen hebben we de heren laten zitten en opstaan. Daarbij is er natuurlijk op-
gelet, dat de manier van zitten overeenkomt met het echte standbeeld.
Daarna is het zaak de zittende en de weglopende heren mooi in elkaar over te laten lopen,
waarbij ook de lege achtergrond een rol speelt.

AFBEELDING UITVULLEN MET BEHOUD VAN INHOUD Photoshop
Soms gebruik je een foto in je film. De verhouddingen kloppen, ook na uitvullen tot de juiste
grootte, bijna nooit met je filmformaat. Via Photoshop is daar een truc voor. Het effect is ook
al bij oudere versies van Photoshop beschikbaar, namelijk vanaf Photoshop 4.
Hieronder de werkwijze:
Als je een foto in je film wilt laten passen kun je behalve natuurlijk op maat snijden, ook ge-
bruik maken van een techniek uit Photoshop. Het vult uit zonder dat je de belangrijkste onder-
delen uitrekt of inkrimpt. Je versmalt of verbreedt de achtergrond, zonder de belangrijke beel-
delementen ook te laten inkrimpen of uitdijen.
Maak allereerst een afbeelding aan met het gewenste formaat. Bij ons is dat het formaat van
de film. Plaats nu de afbeelding hierin. Of vergroot het canvas van je afbeelding naar het ge-
wenste formaat via Image > Canvassize
(Afbeelding > Canvasgrootte). Zorg er-
voor, dat de laag, die je gaat bewerken
niet op slot staat (wel dan Layers / Lagen
> dubbelklikken op slotje).
Klik op de laag die je uit wilt rekken, ga
dan in het menu Bewerken naar Zo scha-
len dat inhoud behouden blijft (Con-
tent-Aware Scale).
Pak nu een zij- of hoekpunt en begin in de
gewenste richting te slepen. Photoshop
bepaalt op één of andere manier wat be-
langrijk is in het beeld en probeert dat
gedeelte te vergrendelen.
Als je dus een landschapsfoto aan het bewerken bent, zal het alleen de lucht uitrekken en bij-
voorbeeld niet de bergen. Het is een zeer goede manier en het is ongelofelijk hoeveel je vaak
kunt uitrekken zonder je afbeelding te verprutsen. Als je klaar bent, klik je op Enter om dit
slimme uitrekken vast te leggen.
Nog één ding: als er mensen in de foto voorkomen en je hebt 'Zo schalen dat inhoud behouden
blijft' gekozen, klik dan voordat je werkelijk begint uit te rekken in de optiebalk op Huidtinten
beschermen (het kleine poppetje). Photoshop houdt dan rekening met mensen in de afbeelding
en zal deze niet uitrekken.
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Deze selectie zal niet mee worden opgeblazen.

Beschermen
Toch laat Photoshop soms een steekje vallen, dus kun je beter op safe spelen. Selecteer het
beeldelement, dat absoluut niet mee mag worden uitgerekt. In dit geval is dat de berg met het

klooster. Dit hoeft niet op de pixel nauwkeurig te
gebeuren. Gebruik de Magnetische lasso. Je kunt
ook meerdere selecties maken. Ben je klaar met
selecteren, dan klik je met de rechtermuisknop
op de selectie en kies je in het contextuele menu
Bewaar selectie. Photoshop zal deze selectie in
een nieuw kanaal vastleggen. Geef de selectie in
het volgende venster een naam, bijvoorbeeld
'kloosterberg'. Maak de selectie weer ongedaan
met de toetsencombinatie Ctrl en D (Mac OS:
Cmd en D).

Schalen
Kies nu het Rechthoekig selectiegereedschap en
selecteer alleen de foto (dus zonder het witte deel
van het canvas). Kies Bewerken > Zo schalen dat
inhoud behouden blijft (Content-Aware Scale). In
de optiebalk selecteer je bij Bescherm de naam
van de beeldpartij, die je daarnet in een selectie
hebt vastgelegd. In dit voorbeeld is dat dus 'kloos-
terberg'. Daarna klik je op één van de rechter-
handvatten en je sleept. Hierdoor rekt de afbeel-
ding uit, maar de berg en het klooster blijven on-
gewijzigd. Probeer niet in één ruk de gewenste
breedte te halen, omdat de kans groot is, dat er dan onregelmatigheden ontstaan. Verbreed de
achtergrond ongeveer 10% en herhaal deze bewerking, net zolang totdat je helemaal tevreden
bent. Vergeet daarbij niet om in de optiebalk telkens de bescherming van de selectie te active-
ren!

Met deze methode is het ook mogelijk om ongewenste objecten te verwijderen uit een afbeel-
ding. Hoe dit gaat laat ik jullie de volgende keer zien, evenals het verwijderen van ongewenste
objecten uit Premiere CC. Dit laatste is nog niet mogelijk in CS6.
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